Hilfe der Mac spinnt

Dieses Thema im Forum "Software" wurde erstellt von Hasi123, 8. November 2007.

  1. Hasi123

    Hasi123 New Member

    hallo zusammen,

    vor ein paar tagen habe ich auf meinem iMac (Letzter mit G5 Proz) das neue leopard installiert. Mitten während des Betriebs erscheint auf einmal ein grauer bildschirm mit der aufforderung den computer neu zu starten (in mehreren sprachen).

    Wenn es zu dem beschriebenen fehler kommt bleibt mir nix anderes übrig als den Rechner vom Strom zu trennen da er nicht mehr reagiert.

    Seit dem ersten auftreten dieses fehlers funktioniert auch meine, zugegebenermaßen ältere, eyeTV software nicht mehr bzw. findet keine programme mehr.

    hat auch schon diese nicht so erfreuliche erfahrung gemacht, oder weiss rat was zu tun ist. wär über hilfe wirklich dankbar.

    DANKE!!!!!!!!!!!
     
  2. Macziege

    Macziege New Member

    Willkommen im Forum!

    Welche Art der Installation hast Du gewählt? Sind Deine Daten gesichert? Steht eine extern HD zur Verfügung?
     
  3. blackmagic99

    blackmagic99 Member

    Ich habe leider oft ähnliche Probleme mit meinem iMac.
    Unter Tiger lief alles wunderbar, aber mit Leo ist es oft
    zu Abstürzen gekommen.

    Über Meinungen und Berichte freue ich mich sehr.
     
  4. blackmagic99

    blackmagic99 Member

    Ich habe auch oft unter Leo meine Probleme.
    Mit der Beta von Paralles geht´s echt gar nicht.

    So langsam macht das auch keinen Spaß mehr.
    Da kauft man sich einen iMac und dann so etwas.

    Ich hätte bei Tiger bleiben sollen :)
     
  5. DominoXML

    DominoXML New Member

    Hi,

    Parallels ist wirklich (noch) ein leidiges Thema unterm Leo.

    Bei mir führt es zu Hängern, wenn ich nicht alle Programme in Win manuell vor dem Herunterfahren schließe (Coherenz).

    Der Coherenz-Modus ist je nach Konfiguration im Moment mit Vorsicht zu genießen. Vielleicht hilft für's erste der Vollbildmodus bis das Update fertig ist.

    Ansonsten bin ich von Leo-Bugs bisher nicht betroffen.

    Gruß

    Volker
     
  6. Hasi123

    Hasi123 New Member

    ich hab ihn ganz normal wie beschrieben installiert. hochgefahren -> cd rein -> installation gestartet und dann 1 stunde gewartet fertig.

    die daten hab ich alle gesichert, und eine externe hdd ist auch dran.
    aber was kann das problem sein?

    ich hab noch ein macbook (2Ghz, 2 GIG RAM) bei dem hat zwar die installtion länger gedauert. funktioniert aber einwandfrei.
     

Diese Seite empfehlen