Hilfe habe jetzt DSL

Dieses Thema im Forum "Software" wurde erstellt von g4rulez, 24. Oktober 2001.

  1. g4rulez

    g4rulez New Member

    nur leider hat mein provider keine mac-software.habe macPoet 1.1 runtergeladen
    ist das dafür? was muss ich für TCP/IP, AppleTalk und Remote Access Einstellungen machen??
    wäre über schnelle hilfe total froh da ich schon gefrustet bin weil ich mich so gefreut hab erst und ich jetzt das modemkabel wieder verlegen musste...:(
    um online zu gehen
     
  2. Wolverine

    Wolverine New Member

    MacPoet an sich funktioniert schon - hat aber tatsächlich seine Macken. Falls du nicht gerade mit einem System vor 8.5 unterwegs bist, rate ich zum Telekom-Treiber (auch kostenlos; z.B. http://adsl-support0.de/mac_down.htm).
     
  3. DonRene

    DonRene New Member

    bei wem bist du denn mit deinem dsl. bei manchen funzt der telekom treiber aber eh net

    es gibt noch enternet das is besser als macpoet

    bei macpüoet brauchst du apple talk, is umständlich bei enternet kannst du remoteaccess und modem ausschalten.

    das gibts aber nirgends obwohl es nix kostet. mail mich an und ich schick dirs zu

    rene
     
  4. g4rulez

    g4rulez New Member

    habe nach all dem frust erstmal lecker gegessen und es sind schon antworten da , danke erstmal...
    mein provider ist netcologne und irgendwie fehlt bei mir das PPPoE modul
    sagt macpoet 1.1 (error:6) aber vielleicht habe ich auch nur die falschen einstellungen weiss keiner weiter? kann mac os 9.0.4 dass überhaupt?
     
  5. DonRene

    DonRene New Member

    enternet kommt

    wenn es noch fragen geben sollte is aber ganz leicht eigentlich ;-)
     
  6. g4rulez

    g4rulez New Member

    nur leider hat mein provider keine mac-software.habe macPoet 1.1 runtergeladen
    ist das dafür? was muss ich für TCP/IP, AppleTalk und Remote Access Einstellungen machen??
    wäre über schnelle hilfe total froh da ich schon gefrustet bin weil ich mich so gefreut hab erst und ich jetzt das modemkabel wieder verlegen musste...:(
    um online zu gehen
     
  7. Wolverine

    Wolverine New Member

    MacPoet an sich funktioniert schon - hat aber tatsächlich seine Macken. Falls du nicht gerade mit einem System vor 8.5 unterwegs bist, rate ich zum Telekom-Treiber (auch kostenlos; z.B. http://adsl-support0.de/mac_down.htm).
     
  8. DonRene

    DonRene New Member

    bei wem bist du denn mit deinem dsl. bei manchen funzt der telekom treiber aber eh net

    es gibt noch enternet das is besser als macpoet

    bei macpüoet brauchst du apple talk, is umständlich bei enternet kannst du remoteaccess und modem ausschalten.

    das gibts aber nirgends obwohl es nix kostet. mail mich an und ich schick dirs zu

    rene
     
  9. g4rulez

    g4rulez New Member

    habe nach all dem frust erstmal lecker gegessen und es sind schon antworten da , danke erstmal...
    mein provider ist netcologne und irgendwie fehlt bei mir das PPPoE modul
    sagt macpoet 1.1 (error:6) aber vielleicht habe ich auch nur die falschen einstellungen weiss keiner weiter? kann mac os 9.0.4 dass überhaupt?
     
  10. DonRene

    DonRene New Member

    enternet kommt

    wenn es noch fragen geben sollte is aber ganz leicht eigentlich ;-)
     
  11. wulfholz

    wulfholz New Member

    Für alle Nicht- T- Onliner:

    DTSL- Treiber- Software ist für sonstige Provider, z.B. 1&1, unbrauchbar.

    Der MacPoet tats - bei mir - auch nicht. Bestens jedoch funktioniert der oben genannte Entenet- Treiber.

    Download- Quelle für ENTERNET 300 einschl. D- Update und Suuuper -Konfigurationsbeschreibung: www.till-heppner.de/macnews/

    Viel Surfspass
    Wulf
     
  12. DonRene

    DonRene New Member

    hast du mal enternet 1.2 irgendwo gesichtet, das gibts nämlich auch

    enternet 300 hab ich , werde mal das deutsche dingens da testen ;-)
     
  13. wulfholz

    wulfholz New Member

    nein, mir bislang unbekannt
    W.
     
  14. DonRene

    DonRene New Member

    was soll eigentlich das deutsche abdäte oder so? ;-)

    außer das du ein telekom ding unten in der leiste hast wird da nix deutsch, außer der fehlermeldung das es am 30.11 abläuft?

    is das n bug oder wat is dat ??? ;-)

    rene
     
  15. benz

    benz New Member

  16. DonRene

    DonRene New Member

    da musst du dich anmelden und lauter son kram, weil das was kostet.1.1 war für umme.

    ich werd mal den access manager testen der is auch für umme

    rene
     
  17. benz

    benz New Member

    Stimmt! Ich bekomme nicht mal erfolgreich ein Trial...
     
  18. DonRene

    DonRene New Member

    ich suche den access manager den empfielht netcologne soll auch für umme sein, aber ich kann ihn nirgendwo finden.

    ich hoffe das das teil auch so heißt
     
  19. wulfholz

    wulfholz New Member

    richtig, D bringt ausser der detaillierten Konfi- Beschreibung praktisch nix.
    W.
     
  20. DonRene

    DonRene New Member

    na dann is ja gut ;-))
     

Diese Seite empfehlen