Hilfe Illustrator startet nicht...

Dieses Thema im Forum "Software" wurde erstellt von mauko, 22. Januar 2004.

  1. mauko

    mauko New Member

    :angry:
    Was soll das? Habe ewiglich das Startfenster drauf, da wo er mit den Schriften zu lesen beginnt, aber dann habe ich 8 Minuten dieses Bild und dann macht er vielleicht weiter und startet... Habe schon alle Schriften rausgenommen, preferences und caches gelöscht, PRAM gezappt. Habe auch nichts neues installiert und ewig dreht sich der Beach-Ball, das ist ja wie zu Jaguar-Zeiten, Heey, habe Panther schon ein weilchen drauf und bin mir kein warten mehr gewöhnt...HILFE BITTE
    Ach ja: Illustrator auch schon neu aufgesetzt aber immer noch das gleiche...
    Photoshop daneben macht keine zicken!

    Gruss Mauko
     
  2. mauko

    mauko New Member

    :eek:
    Bin gerade mit dem Festplattendienstprogramm schauen gegangen, oh, die Rechte sind aber schlimm durcheinander... mal schauen... vielleicht löst sich mein Problem dann...
     
  3. mauko

    mauko New Member

    HILFE, das gibt's doch nicht... ;(
     
  4. typneun

    typneun New Member

    schon mal die preferences von AI gelöscht? die sind nämlcih nach neuinstallation immer noch an ort und stelle... zieh die doch mal auf den schreibtisch und schau was passiert... :D
     
  5. mauko

    mauko New Member

    Ja, habe ich natürlich, das macht mich ja verrückt...
    Aber scheinen andere im gleichen Moment mit Illustrator Probleme zu haben----siehe Forumsbeiträge---ein Virus? von Adobe eingebaut?----
    Hey meine Seriennummer ist meine eigene...
     
  6. mauko

    mauko New Member

    :angry:
    Was soll das? Habe ewiglich das Startfenster drauf, da wo er mit den Schriften zu lesen beginnt, aber dann habe ich 8 Minuten dieses Bild und dann macht er vielleicht weiter und startet... Habe schon alle Schriften rausgenommen, preferences und caches gelöscht, PRAM gezappt. Habe auch nichts neues installiert und ewig dreht sich der Beach-Ball, das ist ja wie zu Jaguar-Zeiten, Heey, habe Panther schon ein weilchen drauf und bin mir kein warten mehr gewöhnt...HILFE BITTE
    Ach ja: Illustrator auch schon neu aufgesetzt aber immer noch das gleiche...
    Photoshop daneben macht keine zicken!

    Gruss Mauko
     
  7. mauko

    mauko New Member

    :eek:
    Bin gerade mit dem Festplattendienstprogramm schauen gegangen, oh, die Rechte sind aber schlimm durcheinander... mal schauen... vielleicht löst sich mein Problem dann...
     
  8. mauko

    mauko New Member

    HILFE, das gibt's doch nicht... ;(
     
  9. typneun

    typneun New Member

    schon mal die preferences von AI gelöscht? die sind nämlcih nach neuinstallation immer noch an ort und stelle... zieh die doch mal auf den schreibtisch und schau was passiert... :D
     
  10. mauko

    mauko New Member

    Ja, habe ich natürlich, das macht mich ja verrückt...
    Aber scheinen andere im gleichen Moment mit Illustrator Probleme zu haben----siehe Forumsbeiträge---ein Virus? von Adobe eingebaut?----
    Hey meine Seriennummer ist meine eigene...
     

Diese Seite empfehlen