1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

Hilfe ! Immer Aufhänger....

Dieses Thema im Forum "Software" wurde erstellt von Macintosch, 21. Februar 2003.

  1. Macintosch

    Macintosch New Member

    ......wenn ich mein HP Photosmart 315 Digitalkamera vom iBook ( 10.2.4 ) trenn ? Dann geht der Mauszeiger wie in Zeitlupe und sonst kann man nichts mehr machen ???
    Also Neustart dann...

    Was kann man da machen ??? Das ärgert mich....weil beim 9er hat es nie Probleme damit gegeben.
    Nur mit dem X ! War auch beim G4 unter 10.2 so.....

    Hat Jemand eine Idee ?
    Gruss
     
  2. TomPo

    TomPo Active Member

    Eingenartig, habe mit meiner Olympus Z720 keine solchen Probleme. Mauszeiger reagiert nach Abziehen der Cam normal. Versuch doch mal mit einem USB-Hub dazwischen. Meine Cam hängt an einem solchen. Eventuell beseitigt das ja Dein Problem.

    ---
    Box label said, required Win98 or newer, so i use Jaguar
    ---
     
  3. Macintosch

    Macintosch New Member

    Hallo

    auch schon probiert - geht auch nicht.

    Ich habe gedacht, dass gerade X für Digitalkameras & co "easy" sein sollte.....

    Hat Keiner eine Lösung oder hatte ein ähnliches Problem ?
    Es nervt mich und ich habe keine Lust mir deshalb eine neue Kamera zu kaufen..
     
  4. Macintosch

    Macintosch New Member

    ......wenn ich mein HP Photosmart 315 Digitalkamera vom iBook ( 10.2.4 ) trenn ? Dann geht der Mauszeiger wie in Zeitlupe und sonst kann man nichts mehr machen ???
    Also Neustart dann...

    Was kann man da machen ??? Das ärgert mich....weil beim 9er hat es nie Probleme damit gegeben.
    Nur mit dem X ! War auch beim G4 unter 10.2 so.....

    Hat Jemand eine Idee ?
    Gruss
     
  5. TomPo

    TomPo Active Member

    Eingenartig, habe mit meiner Olympus Z720 keine solchen Probleme. Mauszeiger reagiert nach Abziehen der Cam normal. Versuch doch mal mit einem USB-Hub dazwischen. Meine Cam hängt an einem solchen. Eventuell beseitigt das ja Dein Problem.

    ---
    Box label said, required Win98 or newer, so i use Jaguar
    ---
     
  6. Macintosch

    Macintosch New Member

    Hallo

    auch schon probiert - geht auch nicht.

    Ich habe gedacht, dass gerade X für Digitalkameras & co "easy" sein sollte.....

    Hat Keiner eine Lösung oder hatte ein ähnliches Problem ?
    Es nervt mich und ich habe keine Lust mir deshalb eine neue Kamera zu kaufen..
     
  7. Macintosch

    Macintosch New Member

    ......wenn ich mein HP Photosmart 315 Digitalkamera vom iBook ( 10.2.4 ) trenn ? Dann geht der Mauszeiger wie in Zeitlupe und sonst kann man nichts mehr machen ???
    Also Neustart dann...

    Was kann man da machen ??? Das ärgert mich....weil beim 9er hat es nie Probleme damit gegeben.
    Nur mit dem X ! War auch beim G4 unter 10.2 so.....

    Hat Jemand eine Idee ?
    Gruss
     
  8. TomPo

    TomPo Active Member

    Eingenartig, habe mit meiner Olympus Z720 keine solchen Probleme. Mauszeiger reagiert nach Abziehen der Cam normal. Versuch doch mal mit einem USB-Hub dazwischen. Meine Cam hängt an einem solchen. Eventuell beseitigt das ja Dein Problem.

    ---
    Box label said, required Win98 or newer, so i use Jaguar
    ---
     
  9. Macintosch

    Macintosch New Member

    Hallo

    auch schon probiert - geht auch nicht.

    Ich habe gedacht, dass gerade X für Digitalkameras & co "easy" sein sollte.....

    Hat Keiner eine Lösung oder hatte ein ähnliches Problem ?
    Es nervt mich und ich habe keine Lust mir deshalb eine neue Kamera zu kaufen..
     
  10. Macintosch

    Macintosch New Member

    ......wenn ich mein HP Photosmart 315 Digitalkamera vom iBook ( 10.2.4 ) trenn ? Dann geht der Mauszeiger wie in Zeitlupe und sonst kann man nichts mehr machen ???
    Also Neustart dann...

    Was kann man da machen ??? Das ärgert mich....weil beim 9er hat es nie Probleme damit gegeben.
    Nur mit dem X ! War auch beim G4 unter 10.2 so.....

    Hat Jemand eine Idee ?
    Gruss
     
  11. TomPo

    TomPo Active Member

    Eingenartig, habe mit meiner Olympus Z720 keine solchen Probleme. Mauszeiger reagiert nach Abziehen der Cam normal. Versuch doch mal mit einem USB-Hub dazwischen. Meine Cam hängt an einem solchen. Eventuell beseitigt das ja Dein Problem.

    ---
    Box label said, required Win98 or newer, so i use Jaguar
    ---
     
  12. Macintosch

    Macintosch New Member

    Hallo

    auch schon probiert - geht auch nicht.

    Ich habe gedacht, dass gerade X für Digitalkameras & co "easy" sein sollte.....

    Hat Keiner eine Lösung oder hatte ein ähnliches Problem ?
    Es nervt mich und ich habe keine Lust mir deshalb eine neue Kamera zu kaufen..
     

Diese Seite empfehlen