Hilfe, meine Festplatte ist kaputt!

Dieses Thema im Forum "Software" wurde erstellt von FCB, 28. Mai 2003.

  1. FCB

    FCB New Member

    Kann meine externe LaCie-Firewire (60G) nicht mehr mounten. Es kommt mein einschalten jeweils die Meldung "A disk attempting to mount as Unknown has failed verification or has failed to mount.".

    Kann mir jemand helfen, das Ding zu starten (es sind leider alle privaten Digitalfilme von iMovie darauf!).

    Fesplattendienstprogramm und Kalle brigen mich im Moment auch nicht weiter!

    Danke
    Robi
     
  2. Also ich kann ja nur Rätselraten:

    Hast du die 60 GB neu eingebaut? Vielleicht ist sie nicht richtig gejumpert?

    Welches Gehäuse hast du denn dafür.

    Ich habe es so verstanden: du hast dir noch eine externe 160 GB gekauft mit einem neuen Gehäuse?

    Oder wie läuft das?

    2 FW-Gehäuse.

    Es kann aber natürlich sein, daß die Platte einfach kaputt gegangen ist. Dann kannn dir hier auch keiner helfen. Etwas mehr solltest du aber schon schreiben.
     
  3. FCB

    FCB New Member

    Kann meine externe LaCie-Firewire (60G) nicht mehr mounten. Es kommt mein einschalten jeweils die Meldung "A disk attempting to mount as Unknown has failed verification or has failed to mount.".

    Kann mir jemand helfen, das Ding zu starten (es sind leider alle privaten Digitalfilme von iMovie darauf!).

    Fesplattendienstprogramm und Kalle brigen mich im Moment auch nicht weiter!

    Danke
    Robi
     
  4. Also ich kann ja nur Rätselraten:

    Hast du die 60 GB neu eingebaut? Vielleicht ist sie nicht richtig gejumpert?

    Welches Gehäuse hast du denn dafür.

    Ich habe es so verstanden: du hast dir noch eine externe 160 GB gekauft mit einem neuen Gehäuse?

    Oder wie läuft das?

    2 FW-Gehäuse.

    Es kann aber natürlich sein, daß die Platte einfach kaputt gegangen ist. Dann kannn dir hier auch keiner helfen. Etwas mehr solltest du aber schon schreiben.
     
  5. FCB

    FCB New Member

    Kann meine externe LaCie-Firewire (60G) nicht mehr mounten. Es kommt mein einschalten jeweils die Meldung "A disk attempting to mount as Unknown has failed verification or has failed to mount.".

    Kann mir jemand helfen, das Ding zu starten (es sind leider alle privaten Digitalfilme von iMovie darauf!).

    Fesplattendienstprogramm und Kalle brigen mich im Moment auch nicht weiter!

    Danke
    Robi
     
  6. Also ich kann ja nur Rätselraten:

    Hast du die 60 GB neu eingebaut? Vielleicht ist sie nicht richtig gejumpert?

    Welches Gehäuse hast du denn dafür.

    Ich habe es so verstanden: du hast dir noch eine externe 160 GB gekauft mit einem neuen Gehäuse?

    Oder wie läuft das?

    2 FW-Gehäuse.

    Es kann aber natürlich sein, daß die Platte einfach kaputt gegangen ist. Dann kannn dir hier auch keiner helfen. Etwas mehr solltest du aber schon schreiben.
     
  7. FCB

    FCB New Member

    Kann meine externe LaCie-Firewire (60G) nicht mehr mounten. Es kommt mein einschalten jeweils die Meldung "A disk attempting to mount as Unknown has failed verification or has failed to mount.".

    Kann mir jemand helfen, das Ding zu starten (es sind leider alle privaten Digitalfilme von iMovie darauf!).

    Fesplattendienstprogramm und Kalle brigen mich im Moment auch nicht weiter!

    Danke
    Robi
     
  8. Also ich kann ja nur Rätselraten:

    Hast du die 60 GB neu eingebaut? Vielleicht ist sie nicht richtig gejumpert?

    Welches Gehäuse hast du denn dafür.

    Ich habe es so verstanden: du hast dir noch eine externe 160 GB gekauft mit einem neuen Gehäuse?

    Oder wie läuft das?

    2 FW-Gehäuse.

    Es kann aber natürlich sein, daß die Platte einfach kaputt gegangen ist. Dann kannn dir hier auch keiner helfen. Etwas mehr solltest du aber schon schreiben.
     

Diese Seite empfehlen