HILFE: OS 9 mag nicht mehr!!!!

Dieses Thema im Forum "Software" wurde erstellt von mischi, 11. Juli 2003.

  1. mischi

    mischi New Member

    Hallo: im Normalfall nutze ich nur noch OS X: doch für Quark 9.2: gestern habe ich freundlich rumgearbeitet und habe neben der QuarkArbeit noch eine selbstgebrannte DVD (mit iMovie in OS X) geschaut: da ist der Rechner eingefroren. Als Warmstart: beim hochfahren taucht das Kontrollfeld mit den beiden Pfeilen auf und dann friert er wieder ein, ich habe nun versucht den Rechner mit allen Mitteln (ohne Erweiterungen ''shift'', von der Hardware-CD ''c'') versucht wieder in den Rechner zu kommen. Nix ging, dann bin ich mit X wieder zu OS X gekommen und da geht alles ... Leider fährt der Rechner nichtmehr in OS 9 hoch!!!! was kann ich machen????
    PS.: der Rechner: G4 933/ 1.5 GB Ram/ OS X.2/ OS 9.2 und eine Tevio-Karte ist drin.

    Danke
     
  2. mattis

    mattis New Member

    Willkommen im Club. Bei mir gehts seit einem Monat auch nicht mehr. Weder von CD noch von Systemeinstellungen. Beim normalen Hochfahren von 9 friert er gleich nach dem Hochfahren ein. Von der CD ist es noch besser: Sagt Willkommen bei OS9 dann nur mehr schwarzer Bildschirm.
    Hilft dir jetzt nicht wirklich, wollte nur mal laut jammern.
     
  3. morty

    morty New Member

    hi
    versuche mal alles was nicht serienmäßig ist, auszubauen + abzustöpseln (Karten, Drucker und Speicher), dann von 9 ner CD starten und Erste Hilfe versuchen ...

    ansonsten hast du doch bestimmt ein System mal von deinem 9 ner gebrannt, was du doch jetzt einfach drüberbügeln bräuchtest

    gruß, morty

    also bei mir läuft classic, gerade ausprobiert mit X.2.6
     
  4. mischi

    mischi New Member

    Hallo: im Normalfall nutze ich nur noch OS X: doch für Quark 9.2: gestern habe ich freundlich rumgearbeitet und habe neben der QuarkArbeit noch eine selbstgebrannte DVD (mit iMovie in OS X) geschaut: da ist der Rechner eingefroren. Als Warmstart: beim hochfahren taucht das Kontrollfeld mit den beiden Pfeilen auf und dann friert er wieder ein, ich habe nun versucht den Rechner mit allen Mitteln (ohne Erweiterungen ''shift'', von der Hardware-CD ''c'') versucht wieder in den Rechner zu kommen. Nix ging, dann bin ich mit X wieder zu OS X gekommen und da geht alles ... Leider fährt der Rechner nichtmehr in OS 9 hoch!!!! was kann ich machen????
    PS.: der Rechner: G4 933/ 1.5 GB Ram/ OS X.2/ OS 9.2 und eine Tevio-Karte ist drin.

    Danke
     
  5. mattis

    mattis New Member

    Willkommen im Club. Bei mir gehts seit einem Monat auch nicht mehr. Weder von CD noch von Systemeinstellungen. Beim normalen Hochfahren von 9 friert er gleich nach dem Hochfahren ein. Von der CD ist es noch besser: Sagt Willkommen bei OS9 dann nur mehr schwarzer Bildschirm.
    Hilft dir jetzt nicht wirklich, wollte nur mal laut jammern.
     
  6. morty

    morty New Member

    hi
    versuche mal alles was nicht serienmäßig ist, auszubauen + abzustöpseln (Karten, Drucker und Speicher), dann von 9 ner CD starten und Erste Hilfe versuchen ...

    ansonsten hast du doch bestimmt ein System mal von deinem 9 ner gebrannt, was du doch jetzt einfach drüberbügeln bräuchtest

    gruß, morty

    also bei mir läuft classic, gerade ausprobiert mit X.2.6
     
  7. mischi

    mischi New Member

    Hallo: im Normalfall nutze ich nur noch OS X: doch für Quark 9.2: gestern habe ich freundlich rumgearbeitet und habe neben der QuarkArbeit noch eine selbstgebrannte DVD (mit iMovie in OS X) geschaut: da ist der Rechner eingefroren. Als Warmstart: beim hochfahren taucht das Kontrollfeld mit den beiden Pfeilen auf und dann friert er wieder ein, ich habe nun versucht den Rechner mit allen Mitteln (ohne Erweiterungen ''shift'', von der Hardware-CD ''c'') versucht wieder in den Rechner zu kommen. Nix ging, dann bin ich mit X wieder zu OS X gekommen und da geht alles ... Leider fährt der Rechner nichtmehr in OS 9 hoch!!!! was kann ich machen????
    PS.: der Rechner: G4 933/ 1.5 GB Ram/ OS X.2/ OS 9.2 und eine Tevio-Karte ist drin.

    Danke
     
  8. mattis

    mattis New Member

    Willkommen im Club. Bei mir gehts seit einem Monat auch nicht mehr. Weder von CD noch von Systemeinstellungen. Beim normalen Hochfahren von 9 friert er gleich nach dem Hochfahren ein. Von der CD ist es noch besser: Sagt Willkommen bei OS9 dann nur mehr schwarzer Bildschirm.
    Hilft dir jetzt nicht wirklich, wollte nur mal laut jammern.
     
  9. morty

    morty New Member

    hi
    versuche mal alles was nicht serienmäßig ist, auszubauen + abzustöpseln (Karten, Drucker und Speicher), dann von 9 ner CD starten und Erste Hilfe versuchen ...

    ansonsten hast du doch bestimmt ein System mal von deinem 9 ner gebrannt, was du doch jetzt einfach drüberbügeln bräuchtest

    gruß, morty

    also bei mir läuft classic, gerade ausprobiert mit X.2.6
     
  10. mischi

    mischi New Member

    Hallo: im Normalfall nutze ich nur noch OS X: doch für Quark 9.2: gestern habe ich freundlich rumgearbeitet und habe neben der QuarkArbeit noch eine selbstgebrannte DVD (mit iMovie in OS X) geschaut: da ist der Rechner eingefroren. Als Warmstart: beim hochfahren taucht das Kontrollfeld mit den beiden Pfeilen auf und dann friert er wieder ein, ich habe nun versucht den Rechner mit allen Mitteln (ohne Erweiterungen ''shift'', von der Hardware-CD ''c'') versucht wieder in den Rechner zu kommen. Nix ging, dann bin ich mit X wieder zu OS X gekommen und da geht alles ... Leider fährt der Rechner nichtmehr in OS 9 hoch!!!! was kann ich machen????
    PS.: der Rechner: G4 933/ 1.5 GB Ram/ OS X.2/ OS 9.2 und eine Tevio-Karte ist drin.

    Danke
     
  11. mattis

    mattis New Member

    Willkommen im Club. Bei mir gehts seit einem Monat auch nicht mehr. Weder von CD noch von Systemeinstellungen. Beim normalen Hochfahren von 9 friert er gleich nach dem Hochfahren ein. Von der CD ist es noch besser: Sagt Willkommen bei OS9 dann nur mehr schwarzer Bildschirm.
    Hilft dir jetzt nicht wirklich, wollte nur mal laut jammern.
     
  12. morty

    morty New Member

    hi
    versuche mal alles was nicht serienmäßig ist, auszubauen + abzustöpseln (Karten, Drucker und Speicher), dann von 9 ner CD starten und Erste Hilfe versuchen ...

    ansonsten hast du doch bestimmt ein System mal von deinem 9 ner gebrannt, was du doch jetzt einfach drüberbügeln bräuchtest

    gruß, morty

    also bei mir läuft classic, gerade ausprobiert mit X.2.6
     
  13. mischi

    mischi New Member

    Hallo: im Normalfall nutze ich nur noch OS X: doch für Quark 9.2: gestern habe ich freundlich rumgearbeitet und habe neben der QuarkArbeit noch eine selbstgebrannte DVD (mit iMovie in OS X) geschaut: da ist der Rechner eingefroren. Als Warmstart: beim hochfahren taucht das Kontrollfeld mit den beiden Pfeilen auf und dann friert er wieder ein, ich habe nun versucht den Rechner mit allen Mitteln (ohne Erweiterungen ''shift'', von der Hardware-CD ''c'') versucht wieder in den Rechner zu kommen. Nix ging, dann bin ich mit X wieder zu OS X gekommen und da geht alles ... Leider fährt der Rechner nichtmehr in OS 9 hoch!!!! was kann ich machen????
    PS.: der Rechner: G4 933/ 1.5 GB Ram/ OS X.2/ OS 9.2 und eine Tevio-Karte ist drin.

    Danke
     
  14. mattis

    mattis New Member

    Willkommen im Club. Bei mir gehts seit einem Monat auch nicht mehr. Weder von CD noch von Systemeinstellungen. Beim normalen Hochfahren von 9 friert er gleich nach dem Hochfahren ein. Von der CD ist es noch besser: Sagt Willkommen bei OS9 dann nur mehr schwarzer Bildschirm.
    Hilft dir jetzt nicht wirklich, wollte nur mal laut jammern.
     
  15. morty

    morty New Member

    hi
    versuche mal alles was nicht serienmäßig ist, auszubauen + abzustöpseln (Karten, Drucker und Speicher), dann von 9 ner CD starten und Erste Hilfe versuchen ...

    ansonsten hast du doch bestimmt ein System mal von deinem 9 ner gebrannt, was du doch jetzt einfach drüberbügeln bräuchtest

    gruß, morty

    also bei mir läuft classic, gerade ausprobiert mit X.2.6
     

Diese Seite empfehlen