HILFE! VPC 4.02 - Webcam??

Dieses Thema im Forum "Software" wurde erstellt von bwoi, 7. Juli 2001.

  1. bwoi

    bwoi New Member

    Hallo, wer kann mir einen Tip geben? Auf meinem Mac G4/ 400 Version 9. 1 hab ich VPC installiert um dieses Netmeeting zubenutzen. Leider klappt die Installation meiner Webcam Philips Vesta Pro 680 nicht . Sie wird einfach nicht erkannt. Error: Can`t find CIP Mode. Was muß man unter Virtual Liste für Grundeinstellungen vornehmen? Unter Software ist sie zwar als installiert angezeigt, doch offenbar unvoständig installiert. Habe aber sch x mal versucht, allmählich beginne ich zuverzweifeln!
    Dank im voraus, Bruno
     
  2. joerch

    joerch New Member

    Keine ahnung ob dir das weiterhilft - aber du musst sie auch auf dem mac os installieren...
    bei mir funktioniert das ganze.
    Allerdings habe ich eine logitech cam, die phillipscam die ich hatte ließ sich auf dem mac nicht installieren - zurück in den blöd markt + gegen die logitech getauscht + funktioniert.
    Vielleicht solltest du dir mal von einem freund od. bekannten eine andere cam borgen, vielleicht liegts bei dir ja auch daran

    gruß joerch
     
  3. bwoi

    bwoi New Member

    Hallo Joerch, ich hab sie auch auf dem Mac da geht sie einwandfrei.
    Dank für die Info. Gruß Bruno
     
  4. zeko

    zeko New Member

    schau mal was die cam als mindest-anforderungen an den prozessor stellt.
    wenn es über 233 mhz liegt, liegt der fehler darin, dass du sie nicht zum laufen bringst.
    die logitech (schwarz) hat keine grossartigen erfordernisse.
     
  5. bwoi

    bwoi New Member

    Hallo, wer kann mir einen Tip geben? Auf meinem Mac G4/ 400 Version 9. 1 hab ich VPC installiert um dieses Netmeeting zubenutzen. Leider klappt die Installation meiner Webcam Philips Vesta Pro 680 nicht . Sie wird einfach nicht erkannt. Error: Can`t find CIP Mode. Was muß man unter Virtual Liste für Grundeinstellungen vornehmen? Unter Software ist sie zwar als installiert angezeigt, doch offenbar unvoständig installiert. Habe aber sch x mal versucht, allmählich beginne ich zuverzweifeln!
    Dank im voraus, Bruno
     
  6. joerch

    joerch New Member

    Keine ahnung ob dir das weiterhilft - aber du musst sie auch auf dem mac os installieren...
    bei mir funktioniert das ganze.
    Allerdings habe ich eine logitech cam, die phillipscam die ich hatte ließ sich auf dem mac nicht installieren - zurück in den blöd markt + gegen die logitech getauscht + funktioniert.
    Vielleicht solltest du dir mal von einem freund od. bekannten eine andere cam borgen, vielleicht liegts bei dir ja auch daran

    gruß joerch
     
  7. bwoi

    bwoi New Member

    Hallo Joerch, ich hab sie auch auf dem Mac da geht sie einwandfrei.
    Dank für die Info. Gruß Bruno
     
  8. zeko

    zeko New Member

    schau mal was die cam als mindest-anforderungen an den prozessor stellt.
    wenn es über 233 mhz liegt, liegt der fehler darin, dass du sie nicht zum laufen bringst.
    die logitech (schwarz) hat keine grossartigen erfordernisse.
     

Diese Seite empfehlen