Hochstarten von Mavericks unglaublich langsam

Dieses Thema im Forum "OS X 10.9 Mavericks" wurde erstellt von Flunki, 10. Januar 2014.

  1. Flunki

    Flunki New Member

    Hi,
    auch ich bin hier neu und hätte gern gewusst, ob mir jemand sagen kann, warum sowohl MBP als auch iMac seit Mavericks über 2 min brauchen, um z.B. mich E-Mails lesen zu lassen oder die erste Webseite sich aufrufen lässt. Das System ist 10.9.1, beide haben 6 GB RAM, der jeweilige SMART-status ist 'überprüft', das System und die Zugriffsrechte mehrmals erneuert, trotzdem insgesamt langsam, Safari stürzt öfters ab und andere Programme zicken. Ich überlege ernsthaft wieder auf 10.8.x zurückzugehen - oder hab ich irgend etwas noch nicht berücksichtigt.

    Weiß jemand Rat?
    Vielen Dank im Voraus,
    tschüs Flunki
     
  2. MACaerer

    MACaerer Active Member

    Möglicherweise hilft ein Löschen des NVRAM und anschließend wieder auswählen des Startvolumes in der entsprechenden Systemeinstellung.

    MACaerer
     
  3. MacS

    MacS Active Member

    Auch mal gedrückter Shift-Taste starten.
     
  4. Flunki

    Flunki New Member

    Danke für die Tipps, das mach ich morgen und werde dann berichten,

    tschüs Flunki
     
  5. papaalien

    papaalien New Member

  6. Flunki

    Flunki New Member

    Hi,
    danke auch für den dritten Tipp. Ich habe alle drei nacheinander ausprobiert, zwischendurch natürlich runtergefahren und die
    Zeit gestoppt bis ich die erste Webseite aufrufen konnte. Der Hinweis von idomix lief genauso ab wie im Video, trotzdem brauchte ich 2,5 min bis die Webseite geladen war.
    Tja, wat nun - warten bis apple aus den Puschen kommt, clean install oder zurück zu 10.8.x?

    Was meint ihr?
     

Diese Seite empfehlen