Hotsync streikt

Dieses Thema im Forum "Hardware" wurde erstellt von Hyper, 24. März 2003.

  1. Hyper

    Hyper New Member

    Bei der Suche-Funktion habe ich nicht viel gefunden, was zu meinem Problem paßt.
    Ich befinde mich anscheinende gerade in der "mal geht´s nicht"-Phase: Der Mac (PM G4 1 GHz, X.2.4) reagiert überhaupt nicht, wenn ich ihn mit dem Palm (M 515) ansynce. Noch nicht msl eine Fehlermeldung oder ein Hotsync-Abbruch. Ohne, daß ich etwas an den Einstellungen geändert habe, bisher ging´s.
    Der Palm ist ok, am PC synct er nämlich, ebenso ist der USB-Kontakt i.O., habe das Cradle an drei verschiedenen Anschlüssen gehabt, die auf Tastatur und Maus durchaus reagieren, nur nicht auf das Cradle.
    Weiß wer Rat?
    Grüße,
    Henning
     
  2. frerk2000

    frerk2000 New Member

    Hi,
    ich habe festgestellt, dass die Palm-Software offensichtlich von selbst deaktiviert.
    Wenn ich mit isync sychronisieren wollte wurde der Palm nicht erkannt.
    Jedesmal war da die Palmsoftware deaktiviert.
    Nach Aktivierung ohne Neustart klappte es.

    Gruss Frank

    P.S.: warum diese Deaktivierung weiss ich auch nicht.
     
  3. Hyper

    Hyper New Member

    Bei der Suche-Funktion habe ich nicht viel gefunden, was zu meinem Problem paßt.
    Ich befinde mich anscheinende gerade in der "mal geht´s nicht"-Phase: Der Mac (PM G4 1 GHz, X.2.4) reagiert überhaupt nicht, wenn ich ihn mit dem Palm (M 515) ansynce. Noch nicht msl eine Fehlermeldung oder ein Hotsync-Abbruch. Ohne, daß ich etwas an den Einstellungen geändert habe, bisher ging´s.
    Der Palm ist ok, am PC synct er nämlich, ebenso ist der USB-Kontakt i.O., habe das Cradle an drei verschiedenen Anschlüssen gehabt, die auf Tastatur und Maus durchaus reagieren, nur nicht auf das Cradle.
    Weiß wer Rat?
    Grüße,
    Henning
     
  4. frerk2000

    frerk2000 New Member

    Hi,
    ich habe festgestellt, dass die Palm-Software offensichtlich von selbst deaktiviert.
    Wenn ich mit isync sychronisieren wollte wurde der Palm nicht erkannt.
    Jedesmal war da die Palmsoftware deaktiviert.
    Nach Aktivierung ohne Neustart klappte es.

    Gruss Frank

    P.S.: warum diese Deaktivierung weiss ich auch nicht.
     

Diese Seite empfehlen