Hurra Erster!

Dieses Thema im Forum "Small Talk" wurde erstellt von Convenant, 5. November 2003.

  1. Convenant

    Convenant Haarfestiger

    Mit dem „Security-Update 2003-11-04“ wird eine mögliche Schwachstelle im Programm „Terminal“ unter Mac OS X Version 10.3 und Mac OS X Server Version 10.3 behoben. Diese Schwachstelle könnte einen nicht autorisierten Zugriff auf ein System ermöglichen.
     
  2. ughugh

    ughugh New Member

    Who cares?


















































































    :D













































































    .
     
  3. bus

    bus New Member

    Warst du mit 10.2.8 auch so schnell?

    B-)
     
  4. Convenant

    Convenant Haarfestiger

    Klaro. Bin ja meist nachts hier an der Uni und da kommen die Apple-Updates raus.
     
  5. macixus

    macixus Hofrat & Traktorist

  6. Convenant

    Convenant Haarfestiger

    *grummel*
     

Diese Seite empfehlen