Ich habe ARD 2, Server hat leider ARD 1.2.4 :-(

Dieses Thema im Forum "Software" wurde erstellt von mhe, 5. November 2004.

  1. mhe

    mhe New Member

    Das schlägt dem Fass den Boden aus, jetzt kaufe ich mir schon die ARD 2.0 damit ich vernünftig auf den XServe drauf komme, jetzt die Kiste eine alte Version von ARD.
    Was mache ich nun, ARD 2.0 verträgt sich nicht mit ARD 1.2.4?
     

Diese Seite empfehlen