iChat 4.0 unter Leopard und chax?

Dieses Thema im Forum "Software" wurde erstellt von maxx, 27. Oktober 2007.

  1. maxx

    maxx New Member

    Hat jemand von euch chax unter Leopard, also unter iChat 4.0 zum laufen bekommen? Ich kann es zwar installieren, aber bekomme im iChat dann kein Auswahlmenü? Ich brauche es unbedingt, weil sonst meine ganzen ICQ Kontakte nur HTML Code zu lesen bekommen... evtl. weiss ja noch jemand eine andere Lösung...
    Besten Dank
     
  2. Chrisi_1991

    Chrisi_1991 New Member

Diese Seite empfehlen