iChat A/V geht...geht nicht....geht...

Dieses Thema im Forum "Software" wurde erstellt von Crashdummy, 13. Juli 2003.

  1. Crashdummy

    Crashdummy New Member

    Hallo
    Habt ihr auch die Erfahrung gemacht das eine Verbingung via Webcam mit iChat A/V auf anhieb funzt mit anderen , auch nach mehrmaligen Versuchen, keine Verbindung zustande kommt.
    Einstellungen in der Firewall oder in iChat wurden nicht verändert.
    Wie sieht es da bei euch aus ?
     
  2. Macurs

    Macurs Member

    Hi nein eigentlich nicht! Aber ich kann auf eimal keine Dateien mehr senden und empfangen. Mit der Vorgängerversion hingegen klappt es ausgezeichnet.
    ich weis auch nicht wiso und wo der Fehler liegt!
    Habe bis jetzt nur mit meinem Kumpel per iChat kommuniziert. Vielleicht sollte ich es einmal mit jemand anderem, der sich dazu bereit erklärt, austesten.

    Gruss

    Jona
     
  3. Crashdummy

    Crashdummy New Member

    Hallo Jona
    Wenn du die FireWall aktiviert hast dann gebe dort den port "5190" frei.
    Wenn du möchtest könnten wir einen Test machen.
    Ich bin unter MacCrashdummy (AIM) jetzt erreichbar.
     
  4. danilatore

    danilatore Moderatore Mitarbeiter

    hi MacCrashdummy, bei uns beiden ging es doch heute mittag noch.

    :confused:
     
  5. Crashdummy

    Crashdummy New Member

    Hallo "danilatore"
    Das ist es ja was ich nicht verstehe.
    Du hast eine USB-Cam mit patch und es funzt auf Anhieb. Dank dir nochmal für den Test.
    Habe danach noch mit jemand anderen Kontakt aufnehmen wollen (iSight) nichts.. null . Beim gegenüber genau das selbe mit anderen ja mit mir ( auch nach mehrmaligen Versuchen) nicht.
    **Achselzuck** mit dem Latein am Ende.
     
  6. Macurs

    Macurs Member

    Hi Crashdummy

    Danke nochmals für deine Hilfe!
    Nett von Dir!

    Gruss

    Jona
     
  7. Crashdummy

    Crashdummy New Member

    Hallo
    Habt ihr auch die Erfahrung gemacht das eine Verbingung via Webcam mit iChat A/V auf anhieb funzt mit anderen , auch nach mehrmaligen Versuchen, keine Verbindung zustande kommt.
    Einstellungen in der Firewall oder in iChat wurden nicht verändert.
    Wie sieht es da bei euch aus ?
     
  8. Macurs

    Macurs Member

    Hi nein eigentlich nicht! Aber ich kann auf eimal keine Dateien mehr senden und empfangen. Mit der Vorgängerversion hingegen klappt es ausgezeichnet.
    ich weis auch nicht wiso und wo der Fehler liegt!
    Habe bis jetzt nur mit meinem Kumpel per iChat kommuniziert. Vielleicht sollte ich es einmal mit jemand anderem, der sich dazu bereit erklärt, austesten.

    Gruss

    Jona
     
  9. Crashdummy

    Crashdummy New Member

    Hallo Jona
    Wenn du die FireWall aktiviert hast dann gebe dort den port "5190" frei.
    Wenn du möchtest könnten wir einen Test machen.
    Ich bin unter MacCrashdummy (AIM) jetzt erreichbar.
     
  10. danilatore

    danilatore Moderatore Mitarbeiter

    hi MacCrashdummy, bei uns beiden ging es doch heute mittag noch.

    :confused:
     
  11. Crashdummy

    Crashdummy New Member

    Hallo "danilatore"
    Das ist es ja was ich nicht verstehe.
    Du hast eine USB-Cam mit patch und es funzt auf Anhieb. Dank dir nochmal für den Test.
    Habe danach noch mit jemand anderen Kontakt aufnehmen wollen (iSight) nichts.. null . Beim gegenüber genau das selbe mit anderen ja mit mir ( auch nach mehrmaligen Versuchen) nicht.
    **Achselzuck** mit dem Latein am Ende.
     
  12. Macurs

    Macurs Member

    Hi Crashdummy

    Danke nochmals für deine Hilfe!
    Nett von Dir!

    Gruss

    Jona
     
  13. Crashdummy

    Crashdummy New Member

    Hallo
    Habt ihr auch die Erfahrung gemacht das eine Verbingung via Webcam mit iChat A/V auf anhieb funzt mit anderen , auch nach mehrmaligen Versuchen, keine Verbindung zustande kommt.
    Einstellungen in der Firewall oder in iChat wurden nicht verändert.
    Wie sieht es da bei euch aus ?
     
  14. Macurs

    Macurs Member

    Hi nein eigentlich nicht! Aber ich kann auf eimal keine Dateien mehr senden und empfangen. Mit der Vorgängerversion hingegen klappt es ausgezeichnet.
    ich weis auch nicht wiso und wo der Fehler liegt!
    Habe bis jetzt nur mit meinem Kumpel per iChat kommuniziert. Vielleicht sollte ich es einmal mit jemand anderem, der sich dazu bereit erklärt, austesten.

    Gruss

    Jona
     
  15. Crashdummy

    Crashdummy New Member

    Hallo Jona
    Wenn du die FireWall aktiviert hast dann gebe dort den port "5190" frei.
    Wenn du möchtest könnten wir einen Test machen.
    Ich bin unter MacCrashdummy (AIM) jetzt erreichbar.
     
  16. danilatore

    danilatore Moderatore Mitarbeiter

    hi MacCrashdummy, bei uns beiden ging es doch heute mittag noch.

    :confused:
     
  17. Crashdummy

    Crashdummy New Member

    Hallo "danilatore"
    Das ist es ja was ich nicht verstehe.
    Du hast eine USB-Cam mit patch und es funzt auf Anhieb. Dank dir nochmal für den Test.
    Habe danach noch mit jemand anderen Kontakt aufnehmen wollen (iSight) nichts.. null . Beim gegenüber genau das selbe mit anderen ja mit mir ( auch nach mehrmaligen Versuchen) nicht.
    **Achselzuck** mit dem Latein am Ende.
     
  18. Macurs

    Macurs Member

    Hi Crashdummy

    Danke nochmals für deine Hilfe!
    Nett von Dir!

    Gruss

    Jona
     
  19. Crashdummy

    Crashdummy New Member

    Hallo
    Habt ihr auch die Erfahrung gemacht das eine Verbingung via Webcam mit iChat A/V auf anhieb funzt mit anderen , auch nach mehrmaligen Versuchen, keine Verbindung zustande kommt.
    Einstellungen in der Firewall oder in iChat wurden nicht verändert.
    Wie sieht es da bei euch aus ?
     
  20. Macurs

    Macurs Member

    Hi nein eigentlich nicht! Aber ich kann auf eimal keine Dateien mehr senden und empfangen. Mit der Vorgängerversion hingegen klappt es ausgezeichnet.
    ich weis auch nicht wiso und wo der Fehler liegt!
    Habe bis jetzt nur mit meinem Kumpel per iChat kommuniziert. Vielleicht sollte ich es einmal mit jemand anderem, der sich dazu bereit erklärt, austesten.

    Gruss

    Jona
     

Diese Seite empfehlen