ICQ connectet nicht mehr neu !!!

Dieses Thema im Forum "Software" wurde erstellt von MacPENTA, 3. August 2001.

  1. MacPENTA

    MacPENTA New Member

    hi,also
    ich versteh das nicht mein icq connectet nicht mehr von alleine neu wenn ich neu ins netz gehe.
    es bleibt so wie es vorher war stehen
    zb "away"
    nur leider bin ich dann nicht wirklich online im icq
    weil icq ja keine verbindung neu aufgebaut hat.
    ist das wegen dsl oder warum geht das nu nicht mehr?

    habe macOs9.0
    nen g4 400

    firewall usw hab ich auch schon alles nachgesehen konnte nix
    finden
    auch tcp/ip einstellungen stehen alle richtig.
    mein outlook express zb macht ne verbindung.
    wisst ihr vieleicht was das sein kann?

    hab ich seit ich dsl bekommen habe

    cyOu
    MacPENTA
     
  2. ede716167

    ede716167 New Member

    Hast Du in ICQ schon die Security and Network Einstellungen überprüft. Lass mal Auto Configure laufen.

    Andreas
     
  3. MacPENTA

    MacPENTA New Member

    hi andreas
    ja hatte ich auch aber hat leider auch nix gebracht

    MacPENTA
     
  4. ede716167

    ede716167 New Member

    Hmm, ICQ-Preferences schon mal in den Müll geschmissen?
    Tut mir leid, mehr fällt mir im Moment nicht ein. Kann doch eigentlich nicht an dsl liegen, ich bin auch per Breitbandkabel im Internet. Firewall hab ich auch laufen.

    Andreas
     
  5. Krikri

    Krikri New Member

    hi
    mit dem icq hab ich ohnehin schon ein problem... das übermitteln der daten beim anmelden geht immer sehr lange... 2h, war ich das letzte mal online, und dann hab ich verzweifelt abgebrochen. hoffe auf hilfe
    krikri
     
  6. MacPENTA

    MacPENTA New Member

    hi,hast vieleicht ne firewall laufen oder vieleicht was anderes in dieser art ?
     

Diese Seite empfehlen