1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

IDE Raid-Server

Dieses Thema im Forum "Software" wurde erstellt von bernieheller, 9. November 2001.

  1. bernieheller

    bernieheller New Member

    Hi, kann mir wer helfen meinen IDE-Raid-Server zum laufen zu bringen.
    Hardkonfiguration: MacServer G3 an diesem hängt ein SCSI-Raid-Server von Lacie und weiters hängt der IDE-Raid-Server von OneTechnologie auch am G3 mit einer UWSCSI-Karte. Softwarekonfiguration: Alle Platten werden im SoftRaid 2.1 gespiegelt. Kann zwar die Platten des IDE-Servers mounten aber nur im Ganzen (300GB) - kann sie nicht partitionieren. Wie kann ich die HD partitionieren und in Softraid spiegeln. Danke im voraus für Eure Hilfe
     
  2. bernieheller

    bernieheller New Member

    Hi, kann mir wer helfen meinen IDE-Raid-Server zum laufen zu bringen.
    Hardkonfiguration: MacServer G3 an diesem hängt ein SCSI-Raid-Server von Lacie und weiters hängt der IDE-Raid-Server von OneTechnologie auch am G3 mit einer UWSCSI-Karte. Softwarekonfiguration: Alle Platten werden im SoftRaid 2.1 gespiegelt. Kann zwar die Platten des IDE-Servers mounten aber nur im Ganzen (300GB) - kann sie nicht partitionieren. Wie kann ich die HD partitionieren und in Softraid spiegeln. Danke im voraus für Eure Hilfe
     

Diese Seite empfehlen