IE 5.2 - Bildaufbau

Dieses Thema im Forum "Software" wurde erstellt von Macleu, 4. September 2002.

  1. Macleu

    Macleu New Member

    Ich habe da ein sehr störendes Problem beim Seitenaufbau des IE 5.2. Manchmal baut der IE 5.2 die angeklickte Seite mehrmals auf, bis das Bild steht(2-3*).Es kommt aber leider auch vor daß nur noch Bruchteile der Seite vorhanden sind und ich die "Aktualisieren" Funktion aufrufen muß.Gibt es da ev.eine Lösung oder muß ich damit leben? Macleu
     
  2. TomPo

    TomPo Active Member

    Das ist ein altes leidiges Problem im IE 5.2 auch 5.2.1.
    Einfach mal Symbolleisten expandieren (Befehl + B) anklicken und das Prob dürfte damit als erstes gelöst sein.
    Unter Jaguar auch der Botton rechts oben im Fenster, oder unter 9.2 der nach rechts zeigende Pfeil über den Favoriten (in der Explorer-Leiste).
    Beides führt zum gleichen Erfolg.
     
  3. Macleu

    Macleu New Member

    Ich habe da ein sehr störendes Problem beim Seitenaufbau des IE 5.2. Manchmal baut der IE 5.2 die angeklickte Seite mehrmals auf, bis das Bild steht(2-3*).Es kommt aber leider auch vor daß nur noch Bruchteile der Seite vorhanden sind und ich die "Aktualisieren" Funktion aufrufen muß.Gibt es da ev.eine Lösung oder muß ich damit leben? Macleu
     
  4. TomPo

    TomPo Active Member

    Das ist ein altes leidiges Problem im IE 5.2 auch 5.2.1.
    Einfach mal Symbolleisten expandieren (Befehl + B) anklicken und das Prob dürfte damit als erstes gelöst sein.
    Unter Jaguar auch der Botton rechts oben im Fenster, oder unter 9.2 der nach rechts zeigende Pfeil über den Favoriten (in der Explorer-Leiste).
    Beides führt zum gleichen Erfolg.
     
  5. Macleu

    Macleu New Member

    Ich habe da ein sehr störendes Problem beim Seitenaufbau des IE 5.2. Manchmal baut der IE 5.2 die angeklickte Seite mehrmals auf, bis das Bild steht(2-3*).Es kommt aber leider auch vor daß nur noch Bruchteile der Seite vorhanden sind und ich die "Aktualisieren" Funktion aufrufen muß.Gibt es da ev.eine Lösung oder muß ich damit leben? Macleu
     
  6. TomPo

    TomPo Active Member

    Das ist ein altes leidiges Problem im IE 5.2 auch 5.2.1.
    Einfach mal Symbolleisten expandieren (Befehl + B) anklicken und das Prob dürfte damit als erstes gelöst sein.
    Unter Jaguar auch der Botton rechts oben im Fenster, oder unter 9.2 der nach rechts zeigende Pfeil über den Favoriten (in der Explorer-Leiste).
    Beides führt zum gleichen Erfolg.
     

Diese Seite empfehlen