IE will nicht aufs Internet

Dieses Thema im Forum "Software" wurde erstellt von Andrin, 28. Mai 2001.

  1. Andrin

    Andrin New Member

    ' wird immer angezeigt.
    Ich habe ihn schon neu installiert, hat aber nichts gebracht. Hat jemand rat?
    Ich wäre sehr froh.

    Danke
    Andrin
     
  2. Thomas Treyer

    Thomas Treyer New Member

    Zuerst einmal eingrenzen, ob es ein IE-Problem ist:
    Funktioniert Sherlock noch oder das Kontrollfeld "Software Aktualisierung"?

    Thomas
     
  3. Manfred

    Manfred New Member

    Hallo Andrin,

    deine Onlineverbindung ist doch hoffentlich aktiviert?!
    ... Spaß beiseite: das Problem tritt bei mir ganz selten auch mal auf. Wenn ich den Cache und die History leere, anschließend das Programm beende und danach wieder neu starte, ist wieder alles in Ordnung.
    Vielleicht hilft's.

    Gruß Manfred
     
  4. Andrin

    Andrin New Member

    ' erscheint.

    Ich weiss wirklich nicht mehr, was das soll!!!!!!!

    Vieleicht weiss ja jemand Hilfe.
    Danke jedenfalls!

    Andrin
     
  5. Andrin

    Andrin New Member

    Die Onelineverbindung ist aktiviert, ja...

    Das mit dem Neustarten des Programms bringt leider auch nichts :(
    habe ich schon x-mal versucht.

    Andrin
     
  6. diskus

    diskus Member

    versuchs mal mit dem internet-assistent und konfiguriere deinen anschluß. wenn das nichts bringt, könnte es an nicht aktivierten systemerweiterungen liegen. probier zunächst über kontrollfelder "ein/aus" ob diese sich öffnen lassen. wenn ja, konfiguration aktualisieren oder neu anlegen. ACHTUNG vorsicht ist angebracht, habe schon stunden damit zugebracht.
     
  7. Thomas Treyer

    Thomas Treyer New Member

    Also, an IE liegt es nicht direkt, irgendwie hast du deinen Internet-Zugang verloren.Bist Du über Modem oder über T-DSL im Internet?

    Thomas
     
  8. Andrin

    Andrin New Member

    ' wird immer angezeigt.
    Ich habe ihn schon neu installiert, hat aber nichts gebracht. Hat jemand rat?
    Ich wäre sehr froh.

    Danke
    Andrin
     
  9. Thomas Treyer

    Thomas Treyer New Member

    Zuerst einmal eingrenzen, ob es ein IE-Problem ist:
    Funktioniert Sherlock noch oder das Kontrollfeld "Software Aktualisierung"?

    Thomas
     
  10. Manfred

    Manfred New Member

    Hallo Andrin,

    deine Onlineverbindung ist doch hoffentlich aktiviert?!
    ... Spaß beiseite: das Problem tritt bei mir ganz selten auch mal auf. Wenn ich den Cache und die History leere, anschließend das Programm beende und danach wieder neu starte, ist wieder alles in Ordnung.
    Vielleicht hilft's.

    Gruß Manfred
     
  11. Andrin

    Andrin New Member

    ' erscheint.

    Ich weiss wirklich nicht mehr, was das soll!!!!!!!

    Vieleicht weiss ja jemand Hilfe.
    Danke jedenfalls!

    Andrin
     
  12. Andrin

    Andrin New Member

    Die Onelineverbindung ist aktiviert, ja...

    Das mit dem Neustarten des Programms bringt leider auch nichts :(
    habe ich schon x-mal versucht.

    Andrin
     
  13. diskus

    diskus Member

    versuchs mal mit dem internet-assistent und konfiguriere deinen anschluß. wenn das nichts bringt, könnte es an nicht aktivierten systemerweiterungen liegen. probier zunächst über kontrollfelder "ein/aus" ob diese sich öffnen lassen. wenn ja, konfiguration aktualisieren oder neu anlegen. ACHTUNG vorsicht ist angebracht, habe schon stunden damit zugebracht.
     
  14. Thomas Treyer

    Thomas Treyer New Member

    Also, an IE liegt es nicht direkt, irgendwie hast du deinen Internet-Zugang verloren.Bist Du über Modem oder über T-DSL im Internet?

    Thomas
     
  15. Andrin

    Andrin New Member

    ' wird immer angezeigt.
    Ich habe ihn schon neu installiert, hat aber nichts gebracht. Hat jemand rat?
    Ich wäre sehr froh.

    Danke
    Andrin
     
  16. Thomas Treyer

    Thomas Treyer New Member

    Zuerst einmal eingrenzen, ob es ein IE-Problem ist:
    Funktioniert Sherlock noch oder das Kontrollfeld "Software Aktualisierung"?

    Thomas
     
  17. Manfred

    Manfred New Member

    Hallo Andrin,

    deine Onlineverbindung ist doch hoffentlich aktiviert?!
    ... Spaß beiseite: das Problem tritt bei mir ganz selten auch mal auf. Wenn ich den Cache und die History leere, anschließend das Programm beende und danach wieder neu starte, ist wieder alles in Ordnung.
    Vielleicht hilft's.

    Gruß Manfred
     
  18. Andrin

    Andrin New Member

    ' erscheint.

    Ich weiss wirklich nicht mehr, was das soll!!!!!!!

    Vieleicht weiss ja jemand Hilfe.
    Danke jedenfalls!

    Andrin
     
  19. Andrin

    Andrin New Member

    Die Onelineverbindung ist aktiviert, ja...

    Das mit dem Neustarten des Programms bringt leider auch nichts :(
    habe ich schon x-mal versucht.

    Andrin
     
  20. diskus

    diskus Member

    versuchs mal mit dem internet-assistent und konfiguriere deinen anschluß. wenn das nichts bringt, könnte es an nicht aktivierten systemerweiterungen liegen. probier zunächst über kontrollfelder "ein/aus" ob diese sich öffnen lassen. wenn ja, konfiguration aktualisieren oder neu anlegen. ACHTUNG vorsicht ist angebracht, habe schon stunden damit zugebracht.
     

Diese Seite empfehlen