1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

imac dv 400

Dieses Thema im Forum "Hardware" wurde erstellt von georg.h, 14. Oktober 2004.

  1. georg.h

    georg.h New Member

    ...hi,
    weiss jemand rat zu dem problem, dass sich og mac mit mac os 9.0 sehr selten booten lässt?
    meistens verabschiedet er sich schon beim start mit einem ordnerzeichen und einem blinkendem fragezeichen drauf.
    die festplatte hört sich dann auch äusserst komisch an...
    danke
     
  2. TomPo

    TomPo Active Member

    Eigentlich kenne ich zu diesem Problem nur zwei Möglichkeiten: Entweder das System ist zerschossen, oder die Platte hat bzw. gibt bald den Geist auf.
    Wobei ersteres beim 9er gar nicht mal so selten vorkam.

    >die festplatte hört sich dann auch äusserst komisch an...

    könnte ein Anzeichen dafür sein, dass sie (bald?) stirbt. Allerdings könnten das auch normale Laufgeräusche sein, weil eben das System im A. ist und krampfhaft versucht wird, ein System auf der Platte zu finden. Hört sich dann manchmal so an, als sei die Platte hinüber.
     
  3. Macci

    Macci ausgewandert.

    Neuinstallation des Systems, dann mal schauen ;)
    Vorher mal im KF Startvolume nachsehen, ob die Platte auch wirklich ausgewählt ist.
     

Diese Seite empfehlen