iMac im Netzwerk

Dieses Thema im Forum "Software" wurde erstellt von sleemo, 11. Juni 2002.

  1. sleemo

    sleemo New Member

    hi leute,
    ich könnte nochmal eure hilfe gebrauchen.
    bei uns in netzwerk loggt sich ein iMac sehr langsam am server an. alle laufe über ethernet. keiner über apple talk. das anmelden vorher dauerte nur ein paaer sekunden. aber auf einmal braucht der kleine iMac 1 1/2 minuten. ich habe auch die ganzen TCP/IP einstellungen überprüft.
    woran kann das liegen? der kleine braucht doch ein bischen mehr "force-speed". wer kann mir da weiterhelfen?
    besten dank im voraus
     
  2. sleemo

    sleemo New Member

    kann mir niemand dabei weiterhelfen?
     
  3. sleemo

    sleemo New Member

    hi leute,
    ich könnte nochmal eure hilfe gebrauchen.
    bei uns in netzwerk loggt sich ein iMac sehr langsam am server an. alle laufe über ethernet. keiner über apple talk. das anmelden vorher dauerte nur ein paaer sekunden. aber auf einmal braucht der kleine iMac 1 1/2 minuten. ich habe auch die ganzen TCP/IP einstellungen überprüft.
    woran kann das liegen? der kleine braucht doch ein bischen mehr "force-speed". wer kann mir da weiterhelfen?
    besten dank im voraus
     
  4. sleemo

    sleemo New Member

    kann mir niemand dabei weiterhelfen?
     
  5. sleemo

    sleemo New Member

    hi leute,
    ich könnte nochmal eure hilfe gebrauchen.
    bei uns in netzwerk loggt sich ein iMac sehr langsam am server an. alle laufe über ethernet. keiner über apple talk. das anmelden vorher dauerte nur ein paaer sekunden. aber auf einmal braucht der kleine iMac 1 1/2 minuten. ich habe auch die ganzen TCP/IP einstellungen überprüft.
    woran kann das liegen? der kleine braucht doch ein bischen mehr "force-speed". wer kann mir da weiterhelfen?
    besten dank im voraus
     
  6. sleemo

    sleemo New Member

    kann mir niemand dabei weiterhelfen?
     

Diese Seite empfehlen