iMac mit 9.1 und Breitbandinternet

Dieses Thema im Forum "Software" wurde erstellt von jirjen, 31. August 2001.

  1. jirjen

    jirjen New Member

    Wer kann mir da helfen:
    Ich hab einen iMac am Breitbandinternet (hier: chello) angeschlossen und immer wieder nach einem Systemstart ist der Rechner nicht online. Obwohl er ja eigentlich vom Prinzip immer online sein sollte.Im Kontrollfeld TCP/IP ist den Optionen für die Verbindung "aktivieren", wahlweise auch mit "bei bedarf laden" in der Checkbox aktiviert.
     
  2. SRALPH

    SRALPH New Member

    wenn du einen systemstart hattest,werden doch alle tools geschlossen,so auch "remote access"!
    wenn du dann wieder online sein willst,musst du doch deinen iMac dauernd anlassen oder das tool wieder aktivieren oder habe ich da bissl was falsch verstanden?
    RALPH
     
  3. jirjen

    jirjen New Member

    hm...
    Also, ich zäum das Pferd mal anders auf: Im Regelfall sollte der Kasten nach einem Neustart/Start online sein. Ist er oft auch. Aber manchmal eben nicht (ohne veränderte Einstellungen!).
    Den Rechner einfach dauernd anlassen, ist ja auch keine Lösung.
     
  4. SRALPH

    SRALPH New Member

    also,ich habe t-dsl mit flatrate und könnte non stop online sein,aber dafür müsste mein mac auch laufen,denn wenn ich den mac ausschalte,werden bei mir sämtliche tools vom mac os beendet!
    deswegen verstehe ich nicht,wie dein iMac aus sein kann und du trotzdem online bist?????
    willst du mit deinem browser/m@il-tool sofort online sein?
    wenn ja,dann lege doch in den ordner "startobjekte" mal von deinem browser/m@il-tool ein alias,dann sollten sich diese beiden tools auch von allein einwählen sollen,musst aber dein passwort in "remote access" eingetragen haben.
    war dies jetzt fast richtig :)
    RALPH
     
  5. plenz

    plenz New Member

    Hallo jir....?!¿

    Habe hier auch iMac+ chello und bin immer online, auch beim Start!
    Für chello muss man Remote Access erst garnicht starten!

    Als Erstes solltest du einmal das Feld "Bei Bedarf laden" deaktivieren!
    Wenn das nicht hilft darfst du dich wieder melden, weil in bezug auf iMac/ chello Konfiguration bin ich nach zeitweisen Problemen und chello- helpdesk- Quälerein (forget it!) Profi!

    Grüße aus Graz
     
  6. jirjen

    jirjen New Member

    danke danke!
    aaalso: ARA hab ich auch gar nicht aktiviert. Diese Checkbox "Bei Bedarf laden" ist nicht aktiviert, aber auch wenn sie aktiviert ist, ist das Ergebnis das gleiche: Nach einem Neustart bin ich mal online, mal nicht.
    Das gleiche Problem übrigens auch unter Mac OS X.

    Wir helfen uns dann damit weiter, im TCP/IP Kontrollfeld die Einstellungen zu ändern, so daß aktiviert wird. Aber das ist ja auch keine Lösung.

    Nach dem der Rechner im Ruhezustand war, ist er immer offline.
    Wir hatten hier eine DOSe vorher, die war auch dann wieder online.

    Für jeden Tipp dankbar!
     

Diese Seite empfehlen