imac nach systemcrash plötzlich stumm.

Dieses Thema im Forum "Software" wurde erstellt von sig210, 16. Oktober 2001.

  1. sig210

    sig210 New Member

    hallo ihr, mein imac ist nach bösem systemabsturz plötzlich stumm (unter 9.2.1, neueste firmware)-(invalid extent entry 311184, 1428). startsound war noch da, als ich mit norton extern das prob behob. dann, nach installation von 9.04 und den 2 updates auf 9.2.1 ist plötzlich grosses schweigen. d.h. schon beim neustart mit frischem 9.0.4.... lautsprecher sind nicht tot, zumindest der ton bei der prog-taste ertönt... ansonsten kein mucks.... kontrollfeld ok, was kann passiert sein? bitte hilfe!!!!
     
  2. quick

    quick New Member

    hallo du,
    starte mal deinen imac mit der system-cd: eine neue installation von macos!
     
  3. sig210

    sig210 New Member

    hi, danke für die schnelle antwort. muss ich wohl missverständlich geschrieben haben: habe die platte genullt und alles frisch installiert. aber selbst beim start von der syst.-cd kommt kein startsound mehr, geschweige denn irgendeine andere akkustische lebensäusserung. nur der beep der prog.-taste kommt noch und ein leises knacken beim laden der syst.-erweiterungen
     
  4. quick

    quick New Member

    sorry, kann dir hier nicht weiter helfen.
    aber keine sorge die fachleute kommen sooooooo.....
     
  5. sig210

    sig210 New Member

    hallo ihr, mein imac ist nach bösem systemabsturz plötzlich stumm (unter 9.2.1, neueste firmware)-(invalid extent entry 311184, 1428). startsound war noch da, als ich mit norton extern das prob behob. dann, nach installation von 9.04 und den 2 updates auf 9.2.1 ist plötzlich grosses schweigen. d.h. schon beim neustart mit frischem 9.0.4.... lautsprecher sind nicht tot, zumindest der ton bei der prog-taste ertönt... ansonsten kein mucks.... kontrollfeld ok, was kann passiert sein? bitte hilfe!!!!
     
  6. quick

    quick New Member

    hallo du,
    starte mal deinen imac mit der system-cd: eine neue installation von macos!
     
  7. sig210

    sig210 New Member

    hi, danke für die schnelle antwort. muss ich wohl missverständlich geschrieben haben: habe die platte genullt und alles frisch installiert. aber selbst beim start von der syst.-cd kommt kein startsound mehr, geschweige denn irgendeine andere akkustische lebensäusserung. nur der beep der prog.-taste kommt noch und ein leises knacken beim laden der syst.-erweiterungen
     
  8. quick

    quick New Member

    sorry, kann dir hier nicht weiter helfen.
    aber keine sorge die fachleute kommen sooooooo.....
     
  9. sig210

    sig210 New Member

    hallo ihr, mein imac ist nach bösem systemabsturz plötzlich stumm (unter 9.2.1, neueste firmware)-(invalid extent entry 311184, 1428). startsound war noch da, als ich mit norton extern das prob behob. dann, nach installation von 9.04 und den 2 updates auf 9.2.1 ist plötzlich grosses schweigen. d.h. schon beim neustart mit frischem 9.0.4.... lautsprecher sind nicht tot, zumindest der ton bei der prog-taste ertönt... ansonsten kein mucks.... kontrollfeld ok, was kann passiert sein? bitte hilfe!!!!
     
  10. quick

    quick New Member

    hallo du,
    starte mal deinen imac mit der system-cd: eine neue installation von macos!
     
  11. sig210

    sig210 New Member

    hi, danke für die schnelle antwort. muss ich wohl missverständlich geschrieben haben: habe die platte genullt und alles frisch installiert. aber selbst beim start von der syst.-cd kommt kein startsound mehr, geschweige denn irgendeine andere akkustische lebensäusserung. nur der beep der prog.-taste kommt noch und ein leises knacken beim laden der syst.-erweiterungen
     
  12. quick

    quick New Member

    sorry, kann dir hier nicht weiter helfen.
    aber keine sorge die fachleute kommen sooooooo.....
     
  13. sig210

    sig210 New Member

    hallo ihr, mein imac ist nach bösem systemabsturz plötzlich stumm (unter 9.2.1, neueste firmware)-(invalid extent entry 311184, 1428). startsound war noch da, als ich mit norton extern das prob behob. dann, nach installation von 9.04 und den 2 updates auf 9.2.1 ist plötzlich grosses schweigen. d.h. schon beim neustart mit frischem 9.0.4.... lautsprecher sind nicht tot, zumindest der ton bei der prog-taste ertönt... ansonsten kein mucks.... kontrollfeld ok, was kann passiert sein? bitte hilfe!!!!
     
  14. quick

    quick New Member

    hallo du,
    starte mal deinen imac mit der system-cd: eine neue installation von macos!
     
  15. sig210

    sig210 New Member

    hi, danke für die schnelle antwort. muss ich wohl missverständlich geschrieben haben: habe die platte genullt und alles frisch installiert. aber selbst beim start von der syst.-cd kommt kein startsound mehr, geschweige denn irgendeine andere akkustische lebensäusserung. nur der beep der prog.-taste kommt noch und ein leises knacken beim laden der syst.-erweiterungen
     
  16. quick

    quick New Member

    sorry, kann dir hier nicht weiter helfen.
    aber keine sorge die fachleute kommen sooooooo.....
     

Diese Seite empfehlen