IMAP Probleme

Dieses Thema im Forum "Hardware" wurde erstellt von Jab, 11. Februar 2003.

  1. Jab

    Jab New Member

    Der Mail-Server an der Uni wurde umgestellt. Man muss nun POP3 mit SSL oder IMAP benutzen. Davor hatte ich nur POP3 und dachte, jetzt hol ich die Mails per IMAP.
    Hab in Mail ein neues Konto eingerichtet.
    Nun seh ich im Eingangsordner den Account und zusaetzlich ein eigenes Postfach fuer den Account. Im Eingangsordner sind ganz normal die Mails drin, wie es sich gehoert, im anderen Postfach ist, wie es scheint, mein gesamtes UNIX-Homeverzeichnis!
    Kein Wunder also, dass bei Mail staendig der Sat1-Ball rotiert, weil wahrscheinlich versucht wird, die Daten abzugleichen, was ja nicht gerade wenig ist.
    Dabei haengt sich Mail immer auf. Ich wollte den Account deaktivieren, aber ich komme nicht dazu. Jedes Mal, wenn ich Mail neu starte, haengt er sich auf, bevor ich irgendetwas machen kann. :-(

    Weiss jemand Rat?

    jab
     
  2. Jab

    Jab New Member

    Oh... jetzt funzt es. Nach langem Warten konnte ich den Account doch noch deaktivieren.
    Aber ich wuerde eigentlich gerne wieder aktivieren, ohne dass mein Home-Verzeichnis mitabgeglichen wird.
    Liegt das an meinen oder an den Mail-Server Einstellungen?
    Kann ich das Postfach irgendwie entfernen?
    Oder muss ich da befuerchten, dass mein ganzes Home-Verzeichnis an der Uni geloescht wird?

    jab
     
  3. Jab

    Jab New Member

    *nachobenschieb*
     

Diese Seite empfehlen