imovie&canon MV400i

Dieses Thema im Forum "Software" wurde erstellt von Marcello, 8. August 2002.

  1. Marcello

    Marcello New Member

    die genannte Videokamera ist bei Apples Kompatibilitätsliste nicht erfasst, aber das Gerät wird erkannt und der Import des Rohmaterials gelingt. Beim Exportieren des Films zurück auf das DV-Band wird die Kamera erkannt, das Exportierfenster erscheint, aber der Balken wird nicht gefüllt, d.h. es tut sich nichts. Habe ich vielleicht einen Arbeitsschritt nach beenden des Schnitts vergesse?
    Weiß jemand Rat?
    m.
     
  2. krokodil7

    krokodil7 Gast

    ich).

    Ich habe gerade mal geschaut, da gibt's einige User, die die MV 400i mit imovie nutzen. Du kannst sie ja (über Anklicken ihres Namens) direkt anmailen. Vielleicht bringt auch eine Anfrage dort im Forum was.

    Viel Erfolg
    Georg
     
  3. Marcello

    Marcello New Member

    die genannte Videokamera ist bei Apples Kompatibilitätsliste nicht erfasst, aber das Gerät wird erkannt und der Import des Rohmaterials gelingt. Beim Exportieren des Films zurück auf das DV-Band wird die Kamera erkannt, das Exportierfenster erscheint, aber der Balken wird nicht gefüllt, d.h. es tut sich nichts. Habe ich vielleicht einen Arbeitsschritt nach beenden des Schnitts vergesse?
    Weiß jemand Rat?
    m.
     
  4. krokodil7

    krokodil7 Gast

    ich).

    Ich habe gerade mal geschaut, da gibt's einige User, die die MV 400i mit imovie nutzen. Du kannst sie ja (über Anklicken ihres Namens) direkt anmailen. Vielleicht bringt auch eine Anfrage dort im Forum was.

    Viel Erfolg
    Georg
     

Diese Seite empfehlen