imovie3.03 Problem mit plug-in"localized rcrs"

Dieses Thema im Forum "Hardware" wurde erstellt von mausbiber, 22. Juli 2003.

  1. mausbiber

    mausbiber New Member

    Hallo,

    seit dem Update von iMovie2.1 auf 3.03 erscheint beim Programmstart jedesmal der Fehler:
    --Es gibt ein Problem mit dem Plugin
    "localized rcrs"--

    Ein weiteres Folgeproblem daraus hatte ich bisher noch nicht,hab allerdings grad auch noch nicht viel mit der neuen Version gemacht.

    Weiss jemand was das ist? - Warum kommt die Anzeige?
    Fehlerbehebung? - überhaupt notwendig?

    Danke an alle schon mal jetzt
     
  2. mausbiber

    mausbiber New Member

    Weiss denn keiner was das zu bedeuten hat?
    Kann es da Probleme geben?
     
  3. ss

    ss New Member

  4. mausbiber

    mausbiber New Member

    Jepp - Danke Stefan!
    Das wird es wohl sein - probier ich später mal aus.
     

Diese Seite empfehlen