iMovie3 nur ärger!

Dieses Thema im Forum "Software" wurde erstellt von BIGapple, 20. März 2003.

  1. BIGapple

    BIGapple Gast

    Ich weiß, von diesen Treats gibts schon ne Menge hier im Forum, aber ich weiß einfach nicht mehr weiter.
    Gestern habe ich ein Projekt in iMovie mit Hintergrund-Musik erstellt und mit Lautstärke bearbeiten diese langsam ausgeblendet. Hatte alles prima funktioniert.
    Heute habe ich erneut ein Projekt gemacht, in der die Hintergundmusik auch von der Lautstärke unterschiedlich sein soll. Also wieder Haken an Lautstärke bearbeiten und die Laustärke ändern.
    Wenn ich das Video angucke klappt alles Prima.
    Sobald ich es in irgendeiner Form exportiere (egal ob dv, web, email ...) ist die Musik ganz normal und ohne irgendwelche Veränderungen zu vernehmen.
    Selbst wenn ich die Musik mit Musik bearbeiten sogar ganz ausschalte, ist sie im Exportierten File immernoch ganz normal zu hören!?
    Wer weiß Rat?
    Neustart des Rechner zeigt keinen Erfolg!
    Kann mir irgendwer helfen?
    Cu, Björn

    P.S.: Ist es auch bei euch so, dass nach einen eingebauten Effekt ein knacksen zu hören ist und die lautstärke im Effekt des DV-Materiels leiser ist und anschließend nach dem Effekt dadurch sehr laut ist, obwohl die Lautstärke des gesmaten Film-DV-Materials einheitlich ist?
     
  2. BIGapple

    BIGapple Gast

    was soll ich tun?
     
  3. BIGapple

    BIGapple Gast

    keiner das gleiche problem oder sieht keiner eine möglichkeit das problem zu beheben?
    Wie kann ich z.b. imovie ganz neu installieren?
    Habe mir imovie runtergeladen 80 mb. Wenn ich diese installiere ist imovie nur 40 mb groß!
    Björn
     
  4. BIGapple

    BIGapple Gast

  5. BIGapple

    BIGapple Gast

    Ich weiß, von diesen Treats gibts schon ne Menge hier im Forum, aber ich weiß einfach nicht mehr weiter.
    Gestern habe ich ein Projekt in iMovie mit Hintergrund-Musik erstellt und mit Lautstärke bearbeiten diese langsam ausgeblendet. Hatte alles prima funktioniert.
    Heute habe ich erneut ein Projekt gemacht, in der die Hintergundmusik auch von der Lautstärke unterschiedlich sein soll. Also wieder Haken an Lautstärke bearbeiten und die Laustärke ändern.
    Wenn ich das Video angucke klappt alles Prima.
    Sobald ich es in irgendeiner Form exportiere (egal ob dv, web, email ...) ist die Musik ganz normal und ohne irgendwelche Veränderungen zu vernehmen.
    Selbst wenn ich die Musik mit Musik bearbeiten sogar ganz ausschalte, ist sie im Exportierten File immernoch ganz normal zu hören!?
    Wer weiß Rat?
    Neustart des Rechner zeigt keinen Erfolg!
    Kann mir irgendwer helfen?
    Cu, Björn

    P.S.: Ist es auch bei euch so, dass nach einen eingebauten Effekt ein knacksen zu hören ist und die lautstärke im Effekt des DV-Materiels leiser ist und anschließend nach dem Effekt dadurch sehr laut ist, obwohl die Lautstärke des gesmaten Film-DV-Materials einheitlich ist?
     
  6. BIGapple

    BIGapple Gast

    was soll ich tun?
     
  7. BIGapple

    BIGapple Gast

    keiner das gleiche problem oder sieht keiner eine möglichkeit das problem zu beheben?
    Wie kann ich z.b. imovie ganz neu installieren?
    Habe mir imovie runtergeladen 80 mb. Wenn ich diese installiere ist imovie nur 40 mb groß!
    Björn
     
  8. BIGapple

    BIGapple Gast

  9. detti

    detti New Member

    Hallo,
    die Lautstärke-Probleme bei angewendeten Effekten kenne ich auch, deshalb regel ich erst den Originalton, dann wende ich den Effekt an, danach kann alles mit Hintergrundmusik unterlegt.
    So habe ich die besten Erfahrungen gemacht.
    gruss
    Detti
     
  10. Reinhold

    Reinhold New Member

    Wo find ich diese imovie discussionsgroup - hoffentlich auf deutsch???
    Gruß
    Reinhold
     

Diese Seite empfehlen