in "mail" klappt versenden nicht!

Dieses Thema im Forum "Software" wurde erstellt von eqaya, 11. Mai 2005.

  1. eqaya

    eqaya New Member

    hi!

    habe mir gerade "mail" eingerichtet und stehe vor folgendem problem: zwei gmx-adressen werden unter "mail" verwaltet. der empfang klappt hervorragend. nur mit einem der beiden accounts kann ich nicht verschicken und erhalte folgende fehlermeldung:

    Diese E-Mail konnte nicht zugestellt werden und wird in Ihrem Ausgangskorb bleiben, bis sie zugestellt werden kann.

    Die Adresse „blablabla@gmx.at“ des Absenders wurde vom Server nicht akzeptiert

    wo liegt hier der hund begraben??
     
  2. MacBelwinds

    MacBelwinds New Member

    Das liegt vermutlich an GMX. Solche Probleme habe ich da auch manchmal. Es kann aber auch helfen, das GMX-Passwort mal zu ändern und entsprechend auch in Mail.app neu einzugeben...
     
  3. eqaya

    eqaya New Member

    krieg jetzt folgende meldung:

    Die Adresse „blablabla@gmx.at“ des Absenders wurde vom Server nicht akzeptiert

    Server-Antwort: 5.7.0 {mp005} Need to authenticate via SMTP-AUTH-Login

    Versuchen Sie zum Senden einen anderen Server zu verwenden. Alle E-Mails werden über diesen Server versendet, bis Sie Mail beenden oder Ihre Netzwerkeinstellungen ändern.

    hat's immer noch mit dem server zu tun, oder kann ich das selbst beheben?
    schöne grüße!!
     
  4. finchen

    finchen New Member

    also ich hatte die gleichen fehlermeldungen immer, wenn ich öfter als alle 15 minuten mails abgerufen habe (einschränkung bei gmx). mail hat da etwas "aufdringlichere" fehlermeldungen als andere mail programme...
     
  5. eqaya

    eqaya New Member

    hat sich erledigt! hatte etwas mit meinen sicherheitseinstellungen bei gmx zu tun! funkt alles super!!
     

Diese Seite empfehlen