Indesign: suche PPD f. LaserW. Pro 600

Dieses Thema im Forum "Software" wurde erstellt von Stefan Nix, 21. April 2001.

  1. Stefan Nix

    Stefan Nix New Member

    Indesign 1.52 weigert sich auf dem Postscript-Drucker Apple LaserWriter Pro 600 zu drucken  Problem ist, nach langem Suchen auf Adobes Support-Seiten: Die PPD-Datei muß mindestens Version 4.3 sein, die aktuelle PPD "v2010.130" die sich überall im Netz findet, ist aber nur V. 4.2.

    Hilfe!

    Wo kriege ich eine neuere PPD-Datei, damit ich mit Indesign drucken kann???
     

Diese Seite empfehlen