Infrarot läßt sich nicht deaktivieren

Dieses Thema im Forum "Hardware" wurde erstellt von Bloomberg, 14. Februar 2002.

  1. Bloomberg

    Bloomberg New Member

    PBG4, reines OS 10.1.2

    habe als modem nokia irda eingestellt. bekomme das infrarot-zeichen oben rechts angezeigt. immer auf der suche nach handy. erkennt auch handy mit namen (6210). wenn ich infrarot nicht brauche und auf "infrarot deaktivieren" drücke, deaktiviert er nicht. komisch. habt ihr das auch?

    by the way: obwohl er das handy erkennt, sendet er keine telefonnummern ans handy. Fehlermeldung: "kein freizeichen". hat jemand abhilfe?
     
  2. Bloomberg

    Bloomberg New Member

    PBG4, reines OS 10.1.2

    habe als modem nokia irda eingestellt. bekomme das infrarot-zeichen oben rechts angezeigt. immer auf der suche nach handy. erkennt auch handy mit namen (6210). wenn ich infrarot nicht brauche und auf "infrarot deaktivieren" drücke, deaktiviert er nicht. komisch. habt ihr das auch?

    by the way: obwohl er das handy erkennt, sendet er keine telefonnummern ans handy. Fehlermeldung: "kein freizeichen". hat jemand abhilfe?
     
  3. Bloomberg

    Bloomberg New Member

    PBG4, reines OS 10.1.2

    habe als modem nokia irda eingestellt. bekomme das infrarot-zeichen oben rechts angezeigt. immer auf der suche nach handy. erkennt auch handy mit namen (6210). wenn ich infrarot nicht brauche und auf "infrarot deaktivieren" drücke, deaktiviert er nicht. komisch. habt ihr das auch?

    by the way: obwohl er das handy erkennt, sendet er keine telefonnummern ans handy. Fehlermeldung: "kein freizeichen". hat jemand abhilfe?
     

Diese Seite empfehlen