inkscape

Dieses Thema im Forum "Software" wurde erstellt von donald105, 2. Mai 2005.

  1. donald105

    donald105 New Member

    Moin!
    Hat noch jemand das >Inkscape< von der aktuellen macwelt-cd zu installieren versucht?
    Ich kriegs nicht hin. Und hatte mich schon so gefreut.
    Was mag das sein? Ich erhalte diese fehlermeldung:
     
  2. QNX

    QNX New Member

    Du benötigst die X11 Umgebung für MacOSX!!!
     
  3. donald105

    donald105 New Member

    *vorstirnhau* montag!

    danke!
    Das las sich im heft so, als sei das eine komplett-win-freie erfindung.

    Dann kommt's halt in die tonne. schade.
     
  4. QNX

    QNX New Member

    Ihr müßt DIESES vorher installieren. Und dann GIMP oder was auch immer auf diesem X11 laufen soll.


    :cool:
     

Diese Seite empfehlen