intelligente postfächer nach systemupdate defekt?

Dieses Thema im Forum "Software" wurde erstellt von xordinary, 13. Oktober 2005.

  1. xordinary

    xordinary New Member

    hallo zusammen.
    ist bekannt, ob intelligente postfächer in mail nach bzw. aufgrund irgendeines jüngeren softwareupdates eine macke haben?
    bei mir werden sowohl in bestehenden als auch neu angelegten i.p.'s überhaupt keine ergebnisse mehr angezeigt, also die meldung "0 mails". die entsprechenden mails sind aber da und werden nur nicht gefunden.

    irgendwelche ideen?
     
  2. Tsujoshi

    Tsujoshi New Member

    Hilft Dir zwar nicht, aber bei mir treten diese Fehler nicht auf.

    :rolleyes:
     
  3. xordinary

    xordinary New Member

    gut erkannt. aber hauptsache was geschrieben…

    ist mir schon klar, dass das kein massenphänomen ist, sonst hätte man sicher schon was davon gehört.
     
  4. Macziege

    Macziege New Member

    >>> aufgrund irgendeines jüngeren softwareupdates eine macke haben?<<<

    Was meinst du damit? Mit welchem System, welcher Version arbeitest du überhaupt?
     
  5. xordinary

    xordinary New Member

    sorry, dachte, das wäre klar. 10.4.2 mache immer brav alle updates, die die software-aktualisierung so vorschlägt. jetzt habe ich mittlerweile auch weiter festgestellt, dass nicht nur die intelligenten postfächer leer sind, sondern auch die suche im mail (was ja im grunde das selbe ist) nicht mehr funktioniert. bzw. findet die suche nur noch ergebnisse, wenn ich die taste "von" oder "an" drücke. die taste "ganze mail" liefert regelmäßig "0 mails".

    im übrigen habe ich grade getestet, ob spotlicht etwas findet. tut es auch nicht. also liegt der verdacht nahe, dass etwas mit spotlight passiert ist.*
     

Diese Seite empfehlen