interner brenner + toast

Dieses Thema im Forum "Software" wurde erstellt von bine, 19. Dezember 2001.

  1. bine

    bine New Member

    wenn ich eine cd über meinen internen cd-brenner mit toast 5.0.1 brennen will, sagt mir das programm immer "schnittstellenfehler" + "verbindung nicht stabil". disc burner habe ich schon von der hd gelöscht. kann mir jemand helfen ? bine
     
  2. Zyto

    Zyto New Member

    hi
    hab ich gestern auch gehabt allerdings lags bei mir an meinem hub
    da steckte das kabel net richtig. is das nur beim burnen oder passiert
    das auch wenn du ne "normale" cd reinschiebst? und was fürn mac haste
    den da stehen?
    zyto
     
  3. bine

    bine New Member

    hi, ich habe den G4 533 mit internem brenner von apple. bei normalen cd´s ist alles ok, nur wenn ich brennen will. habe auch schon alle kabel kontrolliert, sitzt alles fest. toast fängt ja auch an zu brennen, der hört erst mittendrin auf.
    bine
     
  4. Pexx

    Pexx New Member

    Hi,
    an den Kabeln wirds nicht liegen.
    Ich habe das gleiche Problem mit einem internen Brenner in einem G3 b/w unter 9.2.1. Austausch des IDE-Kabel hat nichts geändert.
    Allerdings tritt das Problem bei mir nur auf, wenn ich im disk-at-once Modus eine exakte Kopie einer CD brennen will.
    Ich helfe mir damit, dass ich Audio-Tracks mittels Toast extrahiere und sie dann im Datenformat brenne.
    Außerdem kann ich in itunes ohne Probs brennen.
    Kannst Du im Datenformat brennen? Wenn ja hilft wohl nur auf das nächste Toast update zu warten. Falls Du 9.2 verwendest, könntest Du es auch mal mit einem downgrade auf 9.1 versuchen. Ich wollte das schon immer mal ausprobieren, bisher fehlte aber die Zeit.
    Viel Glück
    Pexx
     
  5. bine

    bine New Member

    wenn ich eine cd über meinen internen cd-brenner mit toast 5.0.1 brennen will, sagt mir das programm immer "schnittstellenfehler" + "verbindung nicht stabil". disc burner habe ich schon von der hd gelöscht. kann mir jemand helfen ? bine
     
  6. Zyto

    Zyto New Member

    hi
    hab ich gestern auch gehabt allerdings lags bei mir an meinem hub
    da steckte das kabel net richtig. is das nur beim burnen oder passiert
    das auch wenn du ne "normale" cd reinschiebst? und was fürn mac haste
    den da stehen?
    zyto
     
  7. bine

    bine New Member

    wenn ich eine cd über meinen internen cd-brenner mit toast 5.0.1 brennen will, sagt mir das programm immer "schnittstellenfehler" + "verbindung nicht stabil". disc burner habe ich schon von der hd gelöscht. kann mir jemand helfen ? bine
     
  8. Zyto

    Zyto New Member

    hi
    hab ich gestern auch gehabt allerdings lags bei mir an meinem hub
    da steckte das kabel net richtig. is das nur beim burnen oder passiert
    das auch wenn du ne "normale" cd reinschiebst? und was fürn mac haste
    den da stehen?
    zyto
     
  9. bine

    bine New Member

    hi, ich habe den G4 533 mit internem brenner von apple. bei normalen cd´s ist alles ok, nur wenn ich brennen will. habe auch schon alle kabel kontrolliert, sitzt alles fest. toast fängt ja auch an zu brennen, der hört erst mittendrin auf.
    bine
     
  10. Pexx

    Pexx New Member

    Hi,
    an den Kabeln wirds nicht liegen.
    Ich habe das gleiche Problem mit einem internen Brenner in einem G3 b/w unter 9.2.1. Austausch des IDE-Kabel hat nichts geändert.
    Allerdings tritt das Problem bei mir nur auf, wenn ich im disk-at-once Modus eine exakte Kopie einer CD brennen will.
    Ich helfe mir damit, dass ich Audio-Tracks mittels Toast extrahiere und sie dann im Datenformat brenne.
    Außerdem kann ich in itunes ohne Probs brennen.
    Kannst Du im Datenformat brennen? Wenn ja hilft wohl nur auf das nächste Toast update zu warten. Falls Du 9.2 verwendest, könntest Du es auch mal mit einem downgrade auf 9.1 versuchen. Ich wollte das schon immer mal ausprobieren, bisher fehlte aber die Zeit.
    Viel Glück
    Pexx
     
  11. bine

    bine New Member

    wenn ich eine cd über meinen internen cd-brenner mit toast 5.0.1 brennen will, sagt mir das programm immer "schnittstellenfehler" + "verbindung nicht stabil". disc burner habe ich schon von der hd gelöscht. kann mir jemand helfen ? bine
     
  12. Zyto

    Zyto New Member

    hi
    hab ich gestern auch gehabt allerdings lags bei mir an meinem hub
    da steckte das kabel net richtig. is das nur beim burnen oder passiert
    das auch wenn du ne "normale" cd reinschiebst? und was fürn mac haste
    den da stehen?
    zyto
     
  13. bine

    bine New Member

    hi, ich habe den G4 533 mit internem brenner von apple. bei normalen cd´s ist alles ok, nur wenn ich brennen will. habe auch schon alle kabel kontrolliert, sitzt alles fest. toast fängt ja auch an zu brennen, der hört erst mittendrin auf.
    bine
     
  14. Pexx

    Pexx New Member

    Hi,
    an den Kabeln wirds nicht liegen.
    Ich habe das gleiche Problem mit einem internen Brenner in einem G3 b/w unter 9.2.1. Austausch des IDE-Kabel hat nichts geändert.
    Allerdings tritt das Problem bei mir nur auf, wenn ich im disk-at-once Modus eine exakte Kopie einer CD brennen will.
    Ich helfe mir damit, dass ich Audio-Tracks mittels Toast extrahiere und sie dann im Datenformat brenne.
    Außerdem kann ich in itunes ohne Probs brennen.
    Kannst Du im Datenformat brennen? Wenn ja hilft wohl nur auf das nächste Toast update zu warten. Falls Du 9.2 verwendest, könntest Du es auch mal mit einem downgrade auf 9.1 versuchen. Ich wollte das schon immer mal ausprobieren, bisher fehlte aber die Zeit.
    Viel Glück
    Pexx
     

Diese Seite empfehlen