Internet Adressen nicht gefunden

Dieses Thema im Forum "Software" wurde erstellt von Mac-Tweaker, 11. November 2003.

  1. Mac-Tweaker

    Mac-Tweaker New Member

    Ich dreh noch durch! Seit ich auf Panther bin sucht der Browser (Safari) immer nach der Adresse und meldet das die seite nicht gibt. Dann nochmal enter rein ins feld und es geht. Manchmal erst beim zweiten Anlauf.

    Das ist soo mühsam!!!!

    Gibts noch keinen fix!?!?!?!?

    --> Ja klar habe Cable am Airport es ist der router, aber was soll ich tun!?!? ;(
    Immer Airport ein aus geht nicht....
     
  2. naklar

    naklar New Member

    bei mir passiert das seit 10.3 mit praktisch allen flash-animationen...ein paar mal enter drücken und es geht!
    bequem ist es nicht aber ich gehe davon aus, dass es bald behoben wird...

    so, und nun ab in die heia!

    gruss naklar
     
  3. Mac-Tweaker

    Mac-Tweaker New Member

    Ich dreh noch durch! Seit ich auf Panther bin sucht der Browser (Safari) immer nach der Adresse und meldet das die seite nicht gibt. Dann nochmal enter rein ins feld und es geht. Manchmal erst beim zweiten Anlauf.

    Das ist soo mühsam!!!!

    Gibts noch keinen fix!?!?!?!?

    --> Ja klar habe Cable am Airport es ist der router, aber was soll ich tun!?!? ;(
    Immer Airport ein aus geht nicht....
     
  4. naklar

    naklar New Member

    bei mir passiert das seit 10.3 mit praktisch allen flash-animationen...ein paar mal enter drücken und es geht!
    bequem ist es nicht aber ich gehe davon aus, dass es bald behoben wird...

    so, und nun ab in die heia!

    gruss naklar
     
  5. Mac-Tweaker

    Mac-Tweaker New Member

    Ich dreh noch durch! Seit ich auf Panther bin sucht der Browser (Safari) immer nach der Adresse und meldet das die seite nicht gibt. Dann nochmal enter rein ins feld und es geht. Manchmal erst beim zweiten Anlauf.

    Das ist soo mühsam!!!!

    Gibts noch keinen fix!?!?!?!?

    --> Ja klar habe Cable am Airport es ist der router, aber was soll ich tun!?!? ;(
    Immer Airport ein aus geht nicht....
     
  6. naklar

    naklar New Member

    bei mir passiert das seit 10.3 mit praktisch allen flash-animationen...ein paar mal enter drücken und es geht!
    bequem ist es nicht aber ich gehe davon aus, dass es bald behoben wird...

    so, und nun ab in die heia!

    gruss naklar
     

Diese Seite empfehlen