internet im Schneckentempo

Dieses Thema im Forum "Software" wurde erstellt von ppetejo, 31. Juli 2001.

  1. ppetejo

    ppetejo New Member

    Ich benutze ein LASAT 1280 mi Terminal Adapter am PPC 7200 für den Internetzugang. Für den PPC habe ich mit dem Umgebungsasstenten unterschiedliche Umgebungen definiert. Jetzt wechselt der Umgebungsassistent auf die Internetumgebung, und das heisst, daß intern die Kontrolfelder Remote Acces, Modem und TCP/IP auf entsprechende Konfigurationen umgeschaltet werden. Sobald das Kontrollfeld TCP/IP die Zugangskonfiguration einliesst, (Zugang über t-online), entstehen im Rechner im Abstand von 5 Sekunden 10 sekündige Schreibzugriffe auf der Festplatte. Ich dachte erst, daß es die ARA-Systemerweitereungen sind, die etwas auslagern, aber das stimmt nicht, auch in anderen Umgebungen brauche nur innerhalb von TCP/IP auf die Konfiguaration zu wechseln, und die Schreibzugriffe sind da. Hat jemand eine Erklärung, woran das liegen kann? Im Moment dauert das Abrufen von 2 und das Versenden von 3 Emails eine halbe Stunde, sehr unerfreulich. Ausprobiert habe ich OS 8.5, 8.6 und 9, mit demselben Ergebnis. An einem Mac G3/266 taucht das Phänomen nicht auf, und unter System 8 ebenfalls nicht.
     
  2. ppetejo

    ppetejo New Member

    Ich benutze ein LASAT 1280 mi Terminal Adapter am PPC 7200 für den Internetzugang. Für den PPC habe ich mit dem Umgebungsasstenten unterschiedliche Umgebungen definiert. Jetzt wechselt der Umgebungsassistent auf die Internetumgebung, und das heisst, daß intern die Kontrolfelder Remote Acces, Modem und TCP/IP auf entsprechende Konfigurationen umgeschaltet werden. Sobald das Kontrollfeld TCP/IP die Zugangskonfiguration einliesst, (Zugang über t-online), entstehen im Rechner im Abstand von 5 Sekunden 10 sekündige Schreibzugriffe auf der Festplatte. Ich dachte erst, daß es die ARA-Systemerweitereungen sind, die etwas auslagern, aber das stimmt nicht, auch in anderen Umgebungen brauche nur innerhalb von TCP/IP auf die Konfiguaration zu wechseln, und die Schreibzugriffe sind da. Hat jemand eine Erklärung, woran das liegen kann? Im Moment dauert das Abrufen von 2 und das Versenden von 3 Emails eine halbe Stunde, sehr unerfreulich. Ausprobiert habe ich OS 8.5, 8.6 und 9, mit demselben Ergebnis. An einem Mac G3/266 taucht das Phänomen nicht auf, und unter System 8 ebenfalls nicht.
     

Diese Seite empfehlen