Internet mit browserstart?

Dieses Thema im Forum "Hardware" wurde erstellt von ottirevel, 26. Januar 2003.

  1. ottirevel

    ottirevel New Member

    gibt es eine möglichkeit, beim starten von chimera automatisch eine verbindung ins internet aufbauen zu lassen?
    G4/450, jaguar, ADSL;chimera

    danke
    otto
     
  2. Olley

    Olley Gast

    aktiviere in den systemeinstellungen unter netzwerk, ppoe, ppoe optionen "bei bedarf verbinden".

    Olley
     
  3. ottirevel

    ottirevel New Member

    ich hab pptp....da gibts das anscheinend nicht

    otto
     
  4. Eduard

    Eduard New Member

    Ich würde aber auch weiter per Hand verbinden, der Browser ist oft schneller gestartet als die Verbindung steht, und dann kommt eine Fehlermeldung "Server nicht gefunden", selbst bei DSL dauert die Einwahl ca. 2 Sekunden, der Browser ist dann schon da.
     
  5. ottirevel

    ottirevel New Member

    gibt es eine möglichkeit, beim starten von chimera automatisch eine verbindung ins internet aufbauen zu lassen?
    G4/450, jaguar, ADSL;chimera

    danke
    otto
     
  6. Olley

    Olley Gast

    aktiviere in den systemeinstellungen unter netzwerk, ppoe, ppoe optionen "bei bedarf verbinden".

    Olley
     
  7. ottirevel

    ottirevel New Member

    ich hab pptp....da gibts das anscheinend nicht

    otto
     
  8. Eduard

    Eduard New Member

    Ich würde aber auch weiter per Hand verbinden, der Browser ist oft schneller gestartet als die Verbindung steht, und dann kommt eine Fehlermeldung "Server nicht gefunden", selbst bei DSL dauert die Einwahl ca. 2 Sekunden, der Browser ist dann schon da.
     

Diese Seite empfehlen