Internet Problem!

Dieses Thema im Forum "Software" wurde erstellt von Macurs, 7. März 2004.

  1. Macurs

    Macurs Member

    Hallo

    Meine Frau und ich haben da ein klitzekleines aber für uns scheinbar ein unlösbares Internetproblem.

    Hier aber erstmals unsere Spezifikationen:

    iMac 1000Mhz, iMac 800Mhz, Windose 350Mhz, ADSL 300, Zyxel 642ME. Netgear Hub/Switch, Analog Telefonleitung.

    Zum Problem:

    Meine Frau bietet als Hobby div. Ware auf www.hotbid.ch zur versteigerung an. Seit paar Wochen funzt es leider weder von ihrem noch von meinem iMac aus. Will man auf der Hotbid Benutzeroberfläche ein gegenstand zur Versteigerung anbieten, muss man erstmal die entsprechende Rubrik anwählen, bevor man zum Auktionsvormular stösst. Anstatt dieses Formulars kommt dann immer eine lehre Seite mit den Buchstaben "NRT". Was dies zu bedeuten hat weiss der Himmel. Nun, bevor ich weiterschreibe, div. Macuser auf Hotbid haben dieses Problem nicht. Interresant ist, wir haben sämtliche Browser von Safari über Mozilla und Netscape bis Internet Explorer ausprobiert. Bei allen Browsern das gleiche Problem. Das einzige was funzt ist die Winkiste. Diese scheint das Problem nicht zu haben.;( Ich habe beim 800er iMac sogar das ganze System (natürlich Panther) neu aufgespielt. Alles umsonst. Auch mit dem internen Modem meines 1000er iMacs habe ich probiert. Auch nichts. Auch Classic Oberfläche nicht. Es ist wie verhext! Dabei ist meine Frau gerade erst von Wintel auf Mac geswitcht! Jedenfalls bin ich am Ende meines Lateins! Bitte bitte, könnte mal jemand von euch versuchen einen auf Hotbid.ch einen Gegenstand anzubieten? Nur soweit bis das Auktionsformular erscheint, um wirklich nochmals sicherzugehen, das es auch mit dem Mac funktioniert. Es besteht kein Risiko, da Hotbid kostenlos ist! Hiilfeeeeeeeeee! Meine Frau drückt mir sonst den Gurgel zu!
    ;( ;(

    Macurs
     
  2. soma

    soma Member

    Habs gerade mit meinem PowerBook G4/800 unter 10.3.2 und Safari 1.2 probiert. Bleibe auch bei "NRT" hängen.

    Wenn es unterschiedliche Rechner in unterschiedlichen Konfigurationen trifft, dann kann doch nur was an der Seite nicht OK sein, oder?

    Ratlos

    soma
     
  3. bambuu

    bambuu New Member

    Hallo, ich habs eben bei mir mit Netscape 7.1 probiert, bin bei NTR stehen geblieben, mit Internet Explorer funktioniert es allerdings einwandfrei, ich versuch jetzt mal was drauf zu tun, mal sehen.

    Gruss,

    bambuu
     
  4. Macurs

    Macurs Member

    Hi Soma

    Den Eindruck hatte ich allerdings auch, bis eben ein Macuser von Hotbid behauptet das es bei ihm funktioniere! Aber ich zweifle jetzt auch an seiner glaubwürdigkeit!

    Danke Dir!

    Macurs
     
  5. anjoma

    anjoma Member

    Ich versuchte es soeben mit Firebird und Firefox und es ging daneben bzw. blieb mit "NRT" hängen.
    Mit Internet Explorer kam ich bis zu besagtem Formular weiter.

    Gruss aus Wien
     
  6. bambuu

    bambuu New Member

    Also: ich komme mit IE zum Fenster mit dem Auktions-Assistenten, kann dort den Auktion Titel eingeben, dann ist aber fertig lustig. Das Untere Feld mit der Produkt Beschreibung funktioniert nicht, ich kann nichts reinschreiben. Wähle ich "Ohne HTML" (oberhalb des Fensters) komme ich auf ein neues Verzeichnis.

    Ich denke, es liegt weniger an der Mac-Kompatibilität als an der Seiten - Programmierung.

    Gruss,

    bambuu:klimper:
     
  7. Macurs

    Macurs Member

    Allerherzlichsten Dank Jungs!

    Dann scheinen die etwas an der Seite geändert zu haben und ist jetzt nicht mehr os Kompatiebel!
    Scheisse!;( Dann ist wohl doch nichts zu machen!


    Macurs
     
  8. Macurs

    Macurs Member

    Hallo

    Meine Frau und ich haben da ein klitzekleines aber für uns scheinbar ein unlösbares Internetproblem.

    Hier aber erstmals unsere Spezifikationen:

    iMac 1000Mhz, iMac 800Mhz, Windose 350Mhz, ADSL 300, Zyxel 642ME. Netgear Hub/Switch, Analog Telefonleitung.

    Zum Problem:

    Meine Frau bietet als Hobby div. Ware auf www.hotbid.ch zur versteigerung an. Seit paar Wochen funzt es leider weder von ihrem noch von meinem iMac aus. Will man auf der Hotbid Benutzeroberfläche ein gegenstand zur Versteigerung anbieten, muss man erstmal die entsprechende Rubrik anwählen, bevor man zum Auktionsvormular stösst. Anstatt dieses Formulars kommt dann immer eine lehre Seite mit den Buchstaben "NRT". Was dies zu bedeuten hat weiss der Himmel. Nun, bevor ich weiterschreibe, div. Macuser auf Hotbid haben dieses Problem nicht. Interresant ist, wir haben sämtliche Browser von Safari über Mozilla und Netscape bis Internet Explorer ausprobiert. Bei allen Browsern das gleiche Problem. Das einzige was funzt ist die Winkiste. Diese scheint das Problem nicht zu haben.;( Ich habe beim 800er iMac sogar das ganze System (natürlich Panther) neu aufgespielt. Alles umsonst. Auch mit dem internen Modem meines 1000er iMacs habe ich probiert. Auch nichts. Auch Classic Oberfläche nicht. Es ist wie verhext! Dabei ist meine Frau gerade erst von Wintel auf Mac geswitcht! Jedenfalls bin ich am Ende meines Lateins! Bitte bitte, könnte mal jemand von euch versuchen einen auf Hotbid.ch einen Gegenstand anzubieten? Nur soweit bis das Auktionsformular erscheint, um wirklich nochmals sicherzugehen, das es auch mit dem Mac funktioniert. Es besteht kein Risiko, da Hotbid kostenlos ist! Hiilfeeeeeeeeee! Meine Frau drückt mir sonst den Gurgel zu!
    ;( ;(

    Macurs
     
  9. soma

    soma Member

    Habs gerade mit meinem PowerBook G4/800 unter 10.3.2 und Safari 1.2 probiert. Bleibe auch bei "NRT" hängen.

    Wenn es unterschiedliche Rechner in unterschiedlichen Konfigurationen trifft, dann kann doch nur was an der Seite nicht OK sein, oder?

    Ratlos

    soma
     
  10. bambuu

    bambuu New Member

    Hallo, ich habs eben bei mir mit Netscape 7.1 probiert, bin bei NTR stehen geblieben, mit Internet Explorer funktioniert es allerdings einwandfrei, ich versuch jetzt mal was drauf zu tun, mal sehen.

    Gruss,

    bambuu
     
  11. Macurs

    Macurs Member

    Hi Soma

    Den Eindruck hatte ich allerdings auch, bis eben ein Macuser von Hotbid behauptet das es bei ihm funktioniere! Aber ich zweifle jetzt auch an seiner glaubwürdigkeit!

    Danke Dir!

    Macurs
     
  12. anjoma

    anjoma Member

    Ich versuchte es soeben mit Firebird und Firefox und es ging daneben bzw. blieb mit "NRT" hängen.
    Mit Internet Explorer kam ich bis zu besagtem Formular weiter.

    Gruss aus Wien
     
  13. bambuu

    bambuu New Member

    Also: ich komme mit IE zum Fenster mit dem Auktions-Assistenten, kann dort den Auktion Titel eingeben, dann ist aber fertig lustig. Das Untere Feld mit der Produkt Beschreibung funktioniert nicht, ich kann nichts reinschreiben. Wähle ich "Ohne HTML" (oberhalb des Fensters) komme ich auf ein neues Verzeichnis.

    Ich denke, es liegt weniger an der Mac-Kompatibilität als an der Seiten - Programmierung.

    Gruss,

    bambuu:klimper:
     
  14. Macurs

    Macurs Member

    Allerherzlichsten Dank Jungs!

    Dann scheinen die etwas an der Seite geändert zu haben und ist jetzt nicht mehr os Kompatiebel!
    Scheisse!;( Dann ist wohl doch nichts zu machen!


    Macurs
     
  15. Macurs

    Macurs Member

    Hallo

    Meine Frau und ich haben da ein klitzekleines aber für uns scheinbar ein unlösbares Internetproblem.

    Hier aber erstmals unsere Spezifikationen:

    iMac 1000Mhz, iMac 800Mhz, Windose 350Mhz, ADSL 300, Zyxel 642ME. Netgear Hub/Switch, Analog Telefonleitung.

    Zum Problem:

    Meine Frau bietet als Hobby div. Ware auf www.hotbid.ch zur versteigerung an. Seit paar Wochen funzt es leider weder von ihrem noch von meinem iMac aus. Will man auf der Hotbid Benutzeroberfläche ein gegenstand zur Versteigerung anbieten, muss man erstmal die entsprechende Rubrik anwählen, bevor man zum Auktionsvormular stösst. Anstatt dieses Formulars kommt dann immer eine lehre Seite mit den Buchstaben "NRT". Was dies zu bedeuten hat weiss der Himmel. Nun, bevor ich weiterschreibe, div. Macuser auf Hotbid haben dieses Problem nicht. Interresant ist, wir haben sämtliche Browser von Safari über Mozilla und Netscape bis Internet Explorer ausprobiert. Bei allen Browsern das gleiche Problem. Das einzige was funzt ist die Winkiste. Diese scheint das Problem nicht zu haben.;( Ich habe beim 800er iMac sogar das ganze System (natürlich Panther) neu aufgespielt. Alles umsonst. Auch mit dem internen Modem meines 1000er iMacs habe ich probiert. Auch nichts. Auch Classic Oberfläche nicht. Es ist wie verhext! Dabei ist meine Frau gerade erst von Wintel auf Mac geswitcht! Jedenfalls bin ich am Ende meines Lateins! Bitte bitte, könnte mal jemand von euch versuchen einen auf Hotbid.ch einen Gegenstand anzubieten? Nur soweit bis das Auktionsformular erscheint, um wirklich nochmals sicherzugehen, das es auch mit dem Mac funktioniert. Es besteht kein Risiko, da Hotbid kostenlos ist! Hiilfeeeeeeeeee! Meine Frau drückt mir sonst den Gurgel zu!
    ;( ;(

    Macurs
     
  16. soma

    soma Member

    Habs gerade mit meinem PowerBook G4/800 unter 10.3.2 und Safari 1.2 probiert. Bleibe auch bei "NRT" hängen.

    Wenn es unterschiedliche Rechner in unterschiedlichen Konfigurationen trifft, dann kann doch nur was an der Seite nicht OK sein, oder?

    Ratlos

    soma
     
  17. bambuu

    bambuu New Member

    Hallo, ich habs eben bei mir mit Netscape 7.1 probiert, bin bei NTR stehen geblieben, mit Internet Explorer funktioniert es allerdings einwandfrei, ich versuch jetzt mal was drauf zu tun, mal sehen.

    Gruss,

    bambuu
     
  18. Macurs

    Macurs Member

    Hi Soma

    Den Eindruck hatte ich allerdings auch, bis eben ein Macuser von Hotbid behauptet das es bei ihm funktioniere! Aber ich zweifle jetzt auch an seiner glaubwürdigkeit!

    Danke Dir!

    Macurs
     
  19. anjoma

    anjoma Member

    Ich versuchte es soeben mit Firebird und Firefox und es ging daneben bzw. blieb mit "NRT" hängen.
    Mit Internet Explorer kam ich bis zu besagtem Formular weiter.

    Gruss aus Wien
     
  20. bambuu

    bambuu New Member

    Also: ich komme mit IE zum Fenster mit dem Auktions-Assistenten, kann dort den Auktion Titel eingeben, dann ist aber fertig lustig. Das Untere Feld mit der Produkt Beschreibung funktioniert nicht, ich kann nichts reinschreiben. Wähle ich "Ohne HTML" (oberhalb des Fensters) komme ich auf ein neues Verzeichnis.

    Ich denke, es liegt weniger an der Mac-Kompatibilität als an der Seiten - Programmierung.

    Gruss,

    bambuu:klimper:
     

Diese Seite empfehlen