Internet  Server nicht gefunden

Dieses Thema im Forum "Software" wurde erstellt von Nelke, 9. April 2002.

  1. Nelke

    Nelke New Member

    Wenn ich über meine ISDN-Karte (Leonardo) ins Internet (Explorer 5) gehe, dann findet er manchmal einige URLs nicht, obwohl es sie hundertprozentig gibt.
    Meldung: "Der Server konnte nicht gefunden werden".
    Mein Internerprovider ist Tiscali (vormals: surfeu).

    Mein Freund, der auch bei Tiscali ist, und über einen PC ins Netz geht mit einem analogen Modem, hat das gleiche Problem.

    Es ist total nervig. Wer weiß, woran das liegen kann?
     
  2. Singer

    Singer Active Member

    Hallo, Nelke, willkommen im Forum!

    Ich hatte vor einiger Zeit mal ein ähnliches Problem; es half, die Preferences von "TCP/IP" zu löschen. Vielleicht liegt der Fall bei Dir ähnlich - allerdings kenne ich mich mit ISDN sowas von garnicht aus...
    Die Diskussion von damals findest Du hier:

    http://62.96.227.71/cgi-bin/mac_forum/topic_show.pl?id=15925#109602

    Singer
     
  3. Nelke

    Nelke New Member

    Wenn ich über meine ISDN-Karte (Leonardo) ins Internet (Explorer 5) gehe, dann findet er manchmal einige URLs nicht, obwohl es sie hundertprozentig gibt.
    Meldung: "Der Server konnte nicht gefunden werden".
    Mein Internerprovider ist Tiscali (vormals: surfeu).

    Mein Freund, der auch bei Tiscali ist, und über einen PC ins Netz geht mit einem analogen Modem, hat das gleiche Problem.

    Es ist total nervig. Wer weiß, woran das liegen kann?
     
  4. Singer

    Singer Active Member

    Hallo, Nelke, willkommen im Forum!

    Ich hatte vor einiger Zeit mal ein ähnliches Problem; es half, die Preferences von "TCP/IP" zu löschen. Vielleicht liegt der Fall bei Dir ähnlich - allerdings kenne ich mich mit ISDN sowas von garnicht aus...
    Die Diskussion von damals findest Du hier:

    http://62.96.227.71/cgi-bin/mac_forum/topic_show.pl?id=15925#109602

    Singer
     

Diese Seite empfehlen