Internet Verbindung wird getrennt

Dieses Thema im Forum "Software" wurde erstellt von symbol, 13. März 2003.

  1. symbol

    symbol New Member

    Hallo!
    Ich habe so meine Problemchen mit OS X: Mir fiel auf, dass unter der Version X 10.1.5 die Modem-Verbindung sehr häufig getrennt wurde mit der Meldung, dass der Verbindungsteilnehmer nicht korrekt geantwortet hat. Seit dem Update auf 10.2 (und 10.2.3) schien dieses Problem nicht mehr zu bestehen. Nun aber, seit ich auf 10.2.4 aktualisiert habe, kommt es wieder häufig: Die Verbindung wurde getrennt weil der Verbindungsteilnehmer nicht korrekt geantwortet hat. Hat jemand eine Ahnung warum? Ist jemand selbst mit dem Problem konfrontiert?
     
  2. 6699

    6699 New Member

    Habe das Gleiche bei mir auch beobachtet. Vor Jaguar gab es so eine Phase, unter 10.2.1 war alles o.k., unter 10.2.4 kommt es wieder vor.

    Ich hatte den Eindruck, dass es bei mir ev. auch damit zusammenhängt, dass ich seit kurzem an der USB-Schnittstelle ein Gerät betreibe, das relativ viel Strom braucht (EyeTV). Dieses Gerät betreibe ich nun über einen aktiven USB-Port. Seither scheint wieder alles in Ordnung zu sein.
     
  3. symbol

    symbol New Member

    Hallo!
    Ich habe so meine Problemchen mit OS X: Mir fiel auf, dass unter der Version X 10.1.5 die Modem-Verbindung sehr häufig getrennt wurde mit der Meldung, dass der Verbindungsteilnehmer nicht korrekt geantwortet hat. Seit dem Update auf 10.2 (und 10.2.3) schien dieses Problem nicht mehr zu bestehen. Nun aber, seit ich auf 10.2.4 aktualisiert habe, kommt es wieder häufig: Die Verbindung wurde getrennt weil der Verbindungsteilnehmer nicht korrekt geantwortet hat. Hat jemand eine Ahnung warum? Ist jemand selbst mit dem Problem konfrontiert?
     
  4. 6699

    6699 New Member

    Habe das Gleiche bei mir auch beobachtet. Vor Jaguar gab es so eine Phase, unter 10.2.1 war alles o.k., unter 10.2.4 kommt es wieder vor.

    Ich hatte den Eindruck, dass es bei mir ev. auch damit zusammenhängt, dass ich seit kurzem an der USB-Schnittstelle ein Gerät betreibe, das relativ viel Strom braucht (EyeTV). Dieses Gerät betreibe ich nun über einen aktiven USB-Port. Seither scheint wieder alles in Ordnung zu sein.
     

Diese Seite empfehlen