InternetConnection Error

Dieses Thema im Forum "Hardware" wurde erstellt von affenschwanz, 13. Februar 2002.

  1. affenschwanz

    affenschwanz @ffenschwanzerl

    Wollte mich heute ins Inet einwählen. Ging aber nicht. Es kam immer ein Fenster in dem es hiess ich solle meine Einstellungenn überprüfen. Hab aber gar nichts dran geändert.
    Am Provider kanns auch nicht liegen. Bin jetzt in OS 9 hier und keinerlei Connection Probleme.
    Wer hilft??
    Gruss
    
     
  2. user

    user New Member

    was hast du für ein modem?
     
  3. affenschwanz

    affenschwanz @ffenschwanzerl

    ISDN Vigor 128
    Hatte bisher aber keine Probleme.
    Habe kürzlich den Adaptec Treiber für die SCSI Karte innstalliert. Sonst hab ich nichts geändert.
    Kannn mich aber trotzdem nicht einwählen.
    Gruss
    
     
  4. affenschwanz

    affenschwanz @ffenschwanzerl

    Wollte mich heute ins Inet einwählen. Ging aber nicht. Es kam immer ein Fenster in dem es hiess ich solle meine Einstellungenn überprüfen. Hab aber gar nichts dran geändert.
    Am Provider kanns auch nicht liegen. Bin jetzt in OS 9 hier und keinerlei Connection Probleme.
    Wer hilft??
    Gruss
    
     
  5. user

    user New Member

    was hast du für ein modem?
     
  6. affenschwanz

    affenschwanz @ffenschwanzerl

    ISDN Vigor 128
    Hatte bisher aber keine Probleme.
    Habe kürzlich den Adaptec Treiber für die SCSI Karte innstalliert. Sonst hab ich nichts geändert.
    Kannn mich aber trotzdem nicht einwählen.
    Gruss
    
     
  7. affenschwanz

    affenschwanz @ffenschwanzerl

    Wollte mich heute ins Inet einwählen. Ging aber nicht. Es kam immer ein Fenster in dem es hiess ich solle meine Einstellungenn überprüfen. Hab aber gar nichts dran geändert.
    Am Provider kanns auch nicht liegen. Bin jetzt in OS 9 hier und keinerlei Connection Probleme.
    Wer hilft??
    Gruss
    
     
  8. user

    user New Member

    was hast du für ein modem?
     
  9. affenschwanz

    affenschwanz @ffenschwanzerl

    ISDN Vigor 128
    Hatte bisher aber keine Probleme.
    Habe kürzlich den Adaptec Treiber für die SCSI Karte innstalliert. Sonst hab ich nichts geändert.
    Kannn mich aber trotzdem nicht einwählen.
    Gruss
    
     

Diese Seite empfehlen