internetverbindung über windowsserver klappt nur teilweise.

Dieses Thema im Forum "Software" wurde erstellt von luett21, 23. Mai 2004.

  1. luett21

    luett21 New Member

    hallo freunde,

    ich habe hier ein eigenartiges problem. ich hänge mit meinem mac (os 10.3.3) in einem netzwerk, dass über einen windows98 rechner seine verbindung in internet herstellt. dabei sind diverse proxy-einstellungen (web-, ftp-, sicherer web- und socks-proxy) nötig. hier nun das eigenartige. nachdem ich meine netzwerkeinstellungen konfiguriert habe, stellt der rechner eine verbindung zu www her, jedoch gilt dies nur für den browser und ichat. apple-mail kann auf diese verbindung jedoch nicht zugreifen. mails können also nicht versand, und auch nicht empfangen werden. niemand kann mir helfe. ich brauche aber hilfe... bitte, bitte. ihr seid meine hoffnung.
     
  2. luett21

    luett21 New Member

    hallo freunde,

    ich habe hier ein eigenartiges problem. ich hänge mit meinem mac (os 10.3.3) in einem netzwerk, dass über einen windows98 rechner seine verbindung in internet herstellt. dabei sind diverse proxy-einstellungen (web-, ftp-, sicherer web- und socks-proxy) nötig. hier nun das eigenartige. nachdem ich meine netzwerkeinstellungen konfiguriert habe, stellt der rechner eine verbindung zu www her, jedoch gilt dies nur für den browser und ichat. apple-mail kann auf diese verbindung jedoch nicht zugreifen. mails können also nicht versand, und auch nicht empfangen werden. niemand kann mir helfe. ich brauche aber hilfe... bitte, bitte. ihr seid meine hoffnung.
     

Diese Seite empfehlen