Internetverbindung

Dieses Thema im Forum "Software" wurde erstellt von Bjoern_media, 27. Juli 2001.

  1. Bjoern_media

    Bjoern_media New Member

    Hallo!

    Ich habe Probleme mit unserer T-DSL-Verbindung. Wir können zwar surfen und auch up und downloads machen, nur hält die Verbindung nicht lange. Sie hat immer kleine aussetzter und trennt das FTP-Programm vom Netz oder schmeißt einen aus Chats raus. Wir haben 7 Rechner über einen HUB und einen Router mit dem Netz verbunden. Kann es daran liegen, dass die Rechner unterschiedlich alt sind? (2 alte G3, 2 Quadra, 1 G3 Powerbook und ein PowerMac 7600).
    Ich kenne mich noch nicht so gut mit Macs aus. Arbeite erst seit einem Jahr damit.
    Die Rechner sind per Ethernet und DHCP-Server verbunden. Die meisten Rechner haben eine eigene IP-Adresse bei zweien wird sie vom Server zugeteilt.

    Viel Dank für die Hilfe!!
     
  2. Bjoern_media

    Bjoern_media New Member

    Hallo!

    Ich habe Probleme mit unserer T-DSL-Verbindung. Wir können zwar surfen und auch up und downloads machen, nur hält die Verbindung nicht lange. Sie hat immer kleine aussetzter und trennt das FTP-Programm vom Netz oder schmeißt einen aus Chats raus. Wir haben 7 Rechner über einen HUB und einen Router mit dem Netz verbunden. Kann es daran liegen, dass die Rechner unterschiedlich alt sind? (2 alte G3, 2 Quadra, 1 G3 Powerbook und ein PowerMac 7600).
    Ich kenne mich noch nicht so gut mit Macs aus. Arbeite erst seit einem Jahr damit.
    Die Rechner sind per Ethernet und DHCP-Server verbunden. Die meisten Rechner haben eine eigene IP-Adresse bei zweien wird sie vom Server zugeteilt.

    Viel Dank für die Hilfe!!
     
  3. Bjoern_media

    Bjoern_media New Member

    Hallo!

    Ich habe Probleme mit unserer T-DSL-Verbindung. Wir können zwar surfen und auch up und downloads machen, nur hält die Verbindung nicht lange. Sie hat immer kleine aussetzter und trennt das FTP-Programm vom Netz oder schmeißt einen aus Chats raus. Wir haben 7 Rechner über einen HUB und einen Router mit dem Netz verbunden. Kann es daran liegen, dass die Rechner unterschiedlich alt sind? (2 alte G3, 2 Quadra, 1 G3 Powerbook und ein PowerMac 7600).
    Ich kenne mich noch nicht so gut mit Macs aus. Arbeite erst seit einem Jahr damit.
    Die Rechner sind per Ethernet und DHCP-Server verbunden. Die meisten Rechner haben eine eigene IP-Adresse bei zweien wird sie vom Server zugeteilt.

    Viel Dank für die Hilfe!!
     

Diese Seite empfehlen