iomega zip 250 scsi: mountet nicht!!

Dieses Thema im Forum "Hardware" wurde erstellt von typneun, 11. Januar 2002.

  1. typneun

    typneun New Member

    hi allerseits!

    langsam aber sicher macht mich X verrückt!

    habe X 10.1.2, mit ner adaptec scsi karte, daran hängt ein scanner von umax und ein brenner von philips. mmmh... und das VERD... ZIP wird nicht erkannt, aber ich müßte zum normalen arbeiten was auf Zip ziehen...

    habe gesucht im forum, bei anderen laufen scanner nicht unter scsi, aber immer die scsi-zips. nur bei mir nicht! was kann ich ändern? 1000 dank...
     
  2. morty

    morty New Member

    ... ich auch ....

    gleiche SCSI Karte, aber auch Scanner SCSI

    bei mir wird Zip erkannt aber richtig fehlerfrei läuft es auch noch nicht ...

    also .... halloooooo ihr da ...

    danke morty
     
  3. volkerr

    volkerr New Member

    Hi,

    was sagt den das Log. Und schon mal bei apple/support (knowledgebase) gekuckt?

    Die haben da einige Artikel, u.a.:
    The hostconfig file should contain the following line:

    AUTODISKMOUNT=-REMOVABLE-
    The final section of this article contains a sample hostconfig file that is correctly set up. If this line is not present, removable media will not appear on the desktop. You can update the hostconfig file by following these steps.

    Mehr unter:
    http://kbase.info.apple.com/cgi-bin/WebObjects/kbase.woa/wo/0.0.6.11.0.7

    Die haben da echt massig viel Doku, einfach mal dort nachsehen :)

    Volker
     
  4. typneun

    typneun New Member

    danke, werde mal reinlugen!!! ;-)
     
  5. typneun

    typneun New Member

    äääääähhhh: hab ich schon erwähnt, dass mich X verrückt macht?

    habe hostlog gecheckt: und siehe da, alles ok soweit. sprich: das zip müßte mounten. nun: jetzt hab ichs einfach nochmal probiert, und siehe da - es KLAPPT!! äähhhhh - ich checks irgenwie nicht meht...

    ist das irgenwie vom wetterhochdruck abhängig, oder vom horoskop des zwillings mit aszendeten steinbock, oder vielleicht doch vom wasserstand des ganges???

    ich erbitte meinungen hierzu!!! ;-)
     
  6. volkerr

    volkerr New Member

    Hi,

    abhängig wohl eher, wie bei jedem UNIX, von den gerade laufenden prozessen etc... Ich lasse mein iBook z.B. lange laufen, gehe nur in den sleep anstelle abzuschalten. Nach en paar tagen mit mehreren Netzwerk wechseln (umgebungen) muss ich dann auch mal wieder neu starten, das alles wieder sicher geht. ist halt so.

    volker
     

Diese Seite empfehlen