Irgendetwas fehlt da

Dieses Thema im Forum "Hardware" wurde erstellt von tasker, 9. August 2002.

  1. tasker

    tasker New Member

    Hallo zusammen,

    schaut Euch doch mal folgende Seite einmal mit IE und einmal mit Netscape7 an. Der Unterschied wird Euch bestimmt auffallen. Da fehlt doch was bei Netscape. Irgendein plug-in, nur bin ich noch nicht dahinter gekommen, welches. Wer kann mir da weiterhelfen?

    Gruß

    tasker

    p.s.: Gutgemeinte Ratschläge, auf Netscape7 zu verzichten, brauche ich nicht, ich bin ansonsten ganz zuftrieden mit dem Browser.
     
  2. basti_nolte

    basti_nolte New Member

    Welche Seite???
     
  3. tasker

    tasker New Member

  4. DonRene

    DonRene New Member

    nimm mozilla 1.1b ;-)
     
  5. tasker

    tasker New Member

    Hallo zusammen,

    schaut Euch doch mal folgende Seite einmal mit IE und einmal mit Netscape7 an. Der Unterschied wird Euch bestimmt auffallen. Da fehlt doch was bei Netscape. Irgendein plug-in, nur bin ich noch nicht dahinter gekommen, welches. Wer kann mir da weiterhelfen?

    Gruß

    tasker

    p.s.: Gutgemeinte Ratschläge, auf Netscape7 zu verzichten, brauche ich nicht, ich bin ansonsten ganz zuftrieden mit dem Browser.
     
  6. basti_nolte

    basti_nolte New Member

    Welche Seite???
     
  7. tasker

    tasker New Member

  8. DonRene

    DonRene New Member

    nimm mozilla 1.1b ;-)
     
  9. Spanni

    Spanni New Member

    Der lauftext funzt nicht beim mozilla (is ja jast das selbe wie netscape).
    Is ne javascript sache die der moz. nicht lesen kann! schade eigentlich!
    Der moz. is mein favorit unter den browsern!
     
  10. Spanni

    Spanni New Member

    Ach gibt`s da schon ne neue version?
    Ich hab den 1.0!
    Is 1.1.b ne beta?
     
  11. benz

    benz New Member

    Ich glaube ja. Läuft aber bei mir seit Tagen sehr zuverlässig.

    Gruss benz
     
  12. Spanni

    Spanni New Member

    Läuft bei dir denn der lauftext mit dem moz.? (radibremen)?
     
  13. DonRene

    DonRene New Member

    hast du das carbonisierte mrj plugin für mot und ns?
     
  14. Spanni

    Spanni New Member

    den ns hab ich nicht installiert und wo finde ich die plug ins?
    Im ordner von moz. jedenfalls nicht!
     
  15. DonRene

    DonRene New Member

    geht bei mir aber auch net mit dem text trotz plugin. bei omi und chimera auch nix. nur bei ie funzt es.
     
  16. DonRene

    DonRene New Member

  17. Spanni

    Spanni New Member

    Leider is der IE immer ne nasenlänge voraus als alle anderen browser.
    Aber sag doch mal trotzdem wo ich die plugins von moz. finde?
     
  18. Spanni

    Spanni New Member

    Cool danke, mrj hatte ich nicht drin!
     
  19. DonRene

    DonRene New Member

    der link da oben bist du direkt da.

    ich würde nicht immer bei den andern die schuld suchen. sondern eher das alle seiten für den ie optimiert sind. in sachen java ist mozilla eigentlich nicht schlecht
     
  20. karamba

    karamba New Member

    hi!
    Ich war gerade mit chimera(latest nightly build) auf der page und muss sagen - ALLES LÄUFT - kann alles lesen und java funzt ohne probleme!!
     

Diese Seite empfehlen