itunes - autostart nervt

Dieses Thema im Forum "Software" wurde erstellt von Kitkat, 6. Juni 2001.

  1. Kitkat

    Kitkat New Member

    itunes ist ja ganz nett, aber wann immer ein download komplett ist, startet sich das programm von selbst und spielt den mp3-track ab. habe schon in allen möglichen voreinstellungen rumgestöbert, aber keine option gefunden, um dieses lästige verhalten abzustellen. hat jemand einen tipp?
     
  2. Wuschelkopf

    Wuschelkopf New Member

    Kennste schon unsere kleine Pinboard-Schenke? "Zum goldenen Stevie"? Schau mal vorbei! Da findest du bestimmt die antwort, denn in pivo veritas ;-) Nebenbei kriegste auch bestimmt was übers Ohr, ist gut für die Fitness... ;-)
     
  3. Energija

    Energija New Member

    Hallo Kitkat

    hast Du auch im Kontrollfeld Internet mal unter "Zuweisungen" geguckt. Dort kannst Du die mp.3-Zuweisungen löschen bzw. ändern von "im Programm bearbeiten" auf "als Datei speichern" (in erweiterte Optionen)
     
  4. Kitkat

    Kitkat New Member

    hallo energija,
    hab ich jetzt mal versucht (danke für den tip, hätt ich auch selber drauf kommen können) - nur leider ohne erfolg. hmmm.

    ach ja lieber wuschelkopf - deine für mich nicht nachvollziehbare nachricht sollte evtl. witzig sein oder gar eine kleine provokation??
     
  5. Andi_R

    Andi_R New Member

    Hi!

    Welches MP3-Download-Programm verwendest Du? Vielleicht liegt es an den Pref's des Download-Programms und nicht an i-Tunes.

    Bei mir springt nach erfolgtem MP3-Download iTunes nicht an...
     
  6. Energija

    Energija New Member

    ne der Nuschelkopp ist nur besoffen. Kommt ja auch gerade aus seiner "Schenke zum goldenen Stevie" und labert dann die Leute von der Seite an.
    Tja, wer nix wird, wird Wirt.
     
  7. Kitkat

    Kitkat New Member

    itunes ist ja ganz nett, aber wann immer ein download komplett ist, startet sich das programm von selbst und spielt den mp3-track ab. habe schon in allen möglichen voreinstellungen rumgestöbert, aber keine option gefunden, um dieses lästige verhalten abzustellen. hat jemand einen tipp?
     
  8. Wuschelkopf

    Wuschelkopf New Member

    Kennste schon unsere kleine Pinboard-Schenke? "Zum goldenen Stevie"? Schau mal vorbei! Da findest du bestimmt die antwort, denn in pivo veritas ;-) Nebenbei kriegste auch bestimmt was übers Ohr, ist gut für die Fitness... ;-)
     
  9. Energija

    Energija New Member

    Hallo Kitkat

    hast Du auch im Kontrollfeld Internet mal unter "Zuweisungen" geguckt. Dort kannst Du die mp.3-Zuweisungen löschen bzw. ändern von "im Programm bearbeiten" auf "als Datei speichern" (in erweiterte Optionen)
     
  10. Kitkat

    Kitkat New Member

    hallo energija,
    hab ich jetzt mal versucht (danke für den tip, hätt ich auch selber drauf kommen können) - nur leider ohne erfolg. hmmm.

    ach ja lieber wuschelkopf - deine für mich nicht nachvollziehbare nachricht sollte evtl. witzig sein oder gar eine kleine provokation??
     
  11. Andi_R

    Andi_R New Member

    Hi!

    Welches MP3-Download-Programm verwendest Du? Vielleicht liegt es an den Pref's des Download-Programms und nicht an i-Tunes.

    Bei mir springt nach erfolgtem MP3-Download iTunes nicht an...
     
  12. Energija

    Energija New Member

    ne der Nuschelkopp ist nur besoffen. Kommt ja auch gerade aus seiner "Schenke zum goldenen Stevie" und labert dann die Leute von der Seite an.
    Tja, wer nix wird, wird Wirt.
     

Diese Seite empfehlen