iTunes-Problem

Dieses Thema im Forum "Software" wurde erstellt von garymueller, 7. Oktober 2002.

  1. garymueller

    garymueller New Member

    folgendes:

    Ich hab ein Mix-CD importiert und möchte gerne, dass iTunes die übergänge so abspielt wie sie auf der CD tatsächlich sind.
    Mit der überblendfunktion werden alle übergänge "im beat verhaut" und ohne diese funktion lässt iTunes zwischen jedem track einen kurzen abstand.das ist auch blöd.
    gibt's da ne lösung ?
     
  2. maz

    maz New Member

    warum nicht bei "überblenden" auf 0 sekunden stellen?
     
  3. garymueller

    garymueller New Member

    wenn ich auf "0" stelle, startet der nächste song zu früh, is also auch nicht !
     
  4. kimbiana

    kimbiana New Member

    Hätte da auch gerne eine lösung.
    Seit iTunes3 kannst du eine CD ohne unterbruch importieren. (option in einem Menü, weiss gerade nicht wis heisst). Das Problem ist einfach, das du dann ein einziges File hast aus der ganzen CD. Kannst also nicht mehr zwischen den tracks springen.

    Gruss Kimbiana
     
  5. garymueller

    garymueller New Member

    danke, das wär mir egal, hauptsache es läuft durch !
     
  6. kimbiana

    kimbiana New Member

    ja dann ist es eine lösung für dich. Menü Erweitert-> Titel grupieren -> dann importieren

    Gruss Kim
     
  7. mac_the_mighty

    mac_the_mighty New Member

    versuche doch mal alle titel des mixes zu markieren und dann apfel + i und die option "teil einer sammlung" aktivieren...
     
  8. kimbiana

    kimbiana New Member

    ??? das bringt nichts! Mit dieser Option legt itunes einfach einen Ordner mit allen mp3s der Samlung an. Nicht für jeden Interpreten einen.
     

Diese Seite empfehlen