IViewMediaPro

Dieses Thema im Forum "Software" wurde erstellt von bwoi2, 16. März 2006.

  1. bwoi2

    bwoi2 New Member

    Hallo, jedesmal wenn ich mit diesem Programm ein Foto per Entouragemail versende, steht auf dem empfangenen Foto in roter Schrift Demo drauf.
    Was hat hat das zu bedeuten?
    Danke
     
  2. JuliaB

    JuliaB New Member

    Hab das Problem auch. Hier im Forum benutzt doch jeder Zweite ivmp (so zumindest mein Eindruck), kennt niemand dieses Problem? Und auch keine Lösungsmöglichkeit?
     
  3. bee

    bee New Member

    benutzt aber nicht jeder zweite entourage, sorry.

    gruss,
    bee
     
  4. Taleung

    Taleung New Member

    Wasserzeichen?

    Ich hab mal gelesen das "DEMO" bei Ausdrucken erscheint wenn die iView im Demo Modus laeuft.....
     
  5. bwoi2

    bwoi2 New Member

    Das wirds sein!
     
  6. mac_heibu

    mac_heibu Active Member

    Haben wir Fasching?
     
  7. JuliaB

    JuliaB New Member

    ivmp läuft hier *nicht* als Demo, und der "Demo"-Aufdruck erscheint bei mir auch in Verbindung mit Mail.
     
  8. bwoi2

    bwoi2 New Member

    Das ist so ein Programm was nur halb funktioniert. Du machst am besten einen Kassensturz und bezahlst es!
    Dann geht alles mit Mail, Enturourage und was es sonst so noch alles gibt!
    Bin darauf gekommen. Bei Wire Tap Pro war es genauso, hat allerdings nur 10 € gekostet. Das hier soll 169 €.......kosten
     
  9. mac_heibu

    mac_heibu Active Member

    Es IST Fasching!
     

Diese Seite empfehlen