ixus 330 problem

Dieses Thema im Forum "Hardware" wurde erstellt von Achmed, 17. April 2003.

  1. Achmed

    Achmed New Member

    Ich habe mit meiner ixus 330 ein problem mit der langzeitbelichtung.
    hier kommen nur komplett weiße bilder raus.
    ist da was kaputt?
    Die Kamera macht sonst geile bilder.
     
  2. Dikaiosuenae

    Dikaiosuenae New Member

    Hi, das sind ein bisschen dürftige Angaben, um dein Problem genauer zu analysieren. - Ein weißes Bild hört sich jedenfalls in der Digi-Fotografie nach einer Überbelichtung an (da das unbelichtete Digi-Bild eigentlich schwarz sein müsste).

    Mit was für Zeit/Blende-Einstellungen arbeitest du?
     
  3. Achmed

    Achmed New Member

    Ich habe für die Langzeitbelichtung
    15" eingestellt.
    Selbst bei 8" gibts nur weiße bilder.
     
  4. macixus

    macixus Hofrat & Traktorist

    Mmmmh - Blitz ist auf "Aus" gestellt? (Durchgestrichenes Blitzsymbol)
     
  5. Achmed

    Achmed New Member

    Ja.

    Kannst Du mal eine Probefoto machen mit einer langzeitbelichtung?
     
  6. macixus

    macixus Hofrat & Traktorist

    s (zu Testzwecken vor einer Woche mal ausprobiert).

    Frag' doch mal hier (Forum), vielleicht weiß da einer noch was:
    http://www.ixus-world.de/
     
  7. Achmed

    Achmed New Member

    Ich habe mit meiner ixus 330 ein problem mit der langzeitbelichtung.
    hier kommen nur komplett weiße bilder raus.
    ist da was kaputt?
    Die Kamera macht sonst geile bilder.
     
  8. Dikaiosuenae

    Dikaiosuenae New Member

    Hi, das sind ein bisschen dürftige Angaben, um dein Problem genauer zu analysieren. - Ein weißes Bild hört sich jedenfalls in der Digi-Fotografie nach einer Überbelichtung an (da das unbelichtete Digi-Bild eigentlich schwarz sein müsste).

    Mit was für Zeit/Blende-Einstellungen arbeitest du?
     
  9. Achmed

    Achmed New Member

    Ich habe für die Langzeitbelichtung
    15" eingestellt.
    Selbst bei 8" gibts nur weiße bilder.
     
  10. macixus

    macixus Hofrat & Traktorist

    Mmmmh - Blitz ist auf "Aus" gestellt? (Durchgestrichenes Blitzsymbol)
     
  11. Achmed

    Achmed New Member

    Ja.

    Kannst Du mal eine Probefoto machen mit einer langzeitbelichtung?
     
  12. macixus

    macixus Hofrat & Traktorist

    s (zu Testzwecken vor einer Woche mal ausprobiert).

    Frag' doch mal hier (Forum), vielleicht weiß da einer noch was:
    http://www.ixus-world.de/
     

Diese Seite empfehlen