Jaguar und 9.2.1

Dieses Thema im Forum "Hardware" wurde erstellt von gjmayer, 12. Januar 2003.

  1. gjmayer

    gjmayer New Member

    Hallo,

    braucht Jaguar als Classic-Umgebung unbedingt 9.2.2 oder tut´s auch 9.2.1?

    Gruß
    Gerhard
     
  2. teorema67

    teorema67 Gast

    Im Prinzip tut's auch 9.2.1. Apple sagt: 9.1 oder höher. Aber es gibt bereits Inkompatibilitäten und Fehlfunktionen, auch mit 9.2.2, da OS 9 (= Classic) nicht weiterentwickelt wird.
     

Diese Seite empfehlen