Java 1.4.1 und Zertifikate

Dieses Thema im Forum "Hardware" wurde erstellt von dersetzer, 26. März 2003.

  1. dersetzer

    dersetzer New Member

    Hallo,
    seit dem Update auf Java 1.4.1 bekomme ich auf manchen Webseiten die Meldung: Safari (auch mit Explorer) konnte die Identität der Webseite ... nicht verifizieren usw.
    Das Update Rückgängig machen klappt leider nicht. Gibts Hilfe? MfG
     
  2. dersetzer

    dersetzer New Member

    Hat sich von selbst erledigt. Die Antwort war: Popups unterdrücken. Gruß ans Forum
     

Diese Seite empfehlen