Java 1.4.2 und diba Brokerage

Dieses Thema im Forum "Software" wurde erstellt von teorema67, 3. Februar 2004.

  1. teorema67

    teorema67 New Member

    Hallo,

    kann mir jemand sagen, ob Java 1.4.2 mit dem diba Brokerage zurecht kommt?

    Ich meine NICHT diba Banking, denn das geht auch bisher schon. Erst wenn man das Brokerage freischalten lässt, blockt die Anmeldung, was an M$ eigenen Java-Befehlen liegt.

    Ich kann's nicht ausprobieren, weil sich Java 1.4.2 nicht auf **Uraltsystemen** wie 10.2.8 installieren lässt :angry:

    Danke!!
    Andreas
     
  2. teorema67

    teorema67 New Member

    Niemand mit diba und Java 1.4.2?
     

Diese Seite empfehlen