Java 1.4 Dringend!

Dieses Thema im Forum "Software" wurde erstellt von Peter Ziegler, 26. September 2003.

  1. Peter Ziegler

    Peter Ziegler New Member

    Ich sollte jemandem auf einem Virtual PC 6 das OpenOffice 1.1 einrichten, dieses verlangt aber nach einem Java Runtime Environment ab 1.4, welches ich nirgends finde. Im Versiontracker gab es nur ein 1.3 welches ich zudem nicht runterladen konnte???
     
  2. naklar

    naklar New Member

Diese Seite empfehlen